<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017 | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://images.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://images.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Inizia su Canale 5 come ogni sabato alle 14.10 una nuova puntata di Amici 2017 Ed. 16 con lo speciale dedicato alle sfide a squadre. Le novità, la diretta&#8230;" />
<meta property="og:image" content="https://www.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele-1500x1000.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017 | ContattoNews.it" />
<meta property="og:description" content="Inizia su Canale 5 come ogni sabato alle 14.10 una nuova puntata di Amici 2017 Ed. 16 con lo speciale dedicato alle sfide a squadre. Le novità, la diretta e le esibizioni di oggi." />
<meta property="og:url" content="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-01-21" />
<meta property="article:modified_time" content="2017-01-21" />
<meta property="og:updated_time" content="2017-01-21" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017 | ContattoNews.it" />
<meta name="twitter:description" content="Inizia su Canale 5 come ogni sabato alle 14.10 una nuova puntata di Amici 2017 Ed. 16 con lo speciale dedicato alle sfide a squadre. Le novità, la diretta e le esibizioni di oggi." />
<meta name="twitter:image" content="https://www.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele-1500x1000.jpg" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="1000" />
<link rel="canonical" href="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<!-- End The Seo Framework by Sybre Waaijer | 0.00998s -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//static.contattonews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//images.contattonews.it' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//static.xx.fbcdn.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.contattonews.it/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.contattonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-672069 single-format-standard amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-634919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-634919"><a href="https://www.contattonews.it/top-news/">Primo Piano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
	<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
	<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
	<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
	<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
	<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
</ul>
</li>
<li id="menu-item-426654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426654"><a href="https://www.contattonews.it/arte/">Arte</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-426656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426656"><a href="https://www.contattonews.it/libri/">Libri</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-148389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148389"><a href="https://www.contattonews.it/tv/">Tv</a></li>
<li id="menu-item-426653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426653"><a href="https://www.contattonews.it/viaggi-2/">Viaggi</a></li>
<li id="menu-item-212482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212482"><a href="https://www.contattonews.it/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sabato 21 gennaio 2017 - 13:27
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Il tuo Username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua Password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Il tuo indirizzo Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La Password verrà inviata al tuo Indirizzo Email</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.contattonews.it/">
            <img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
            <span class="td-visual-hidden">ContattoNews.it</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo-b-460x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo-b-230x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-634919"><a href="https://www.contattonews.it/top-news/">Primo Piano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426654"><a href="https://www.contattonews.it/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426656"><a href="https://www.contattonews.it/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-148389"><a href="https://www.contattonews.it/tv/">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426653"><a href="https://www.contattonews.it/viaggi-2/">Viaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212482"><a href="https://www.contattonews.it/video/">Video</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-672069" class="post-672069 post type-post status-publish format-standard has-post-thumbnail hentry category-amici category-tv tag-amici tag-amici-2017 tag-amici-2017-ed-16 tag-amici-oggi-puntata tag-diretta-amici tag-sabato tag-sfide tag-tv" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        
                        <header>
                            <h1 class="entry-title">Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/contattonews/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T12:56:03+00:00" >21 gennaio 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amici+2017+Ed.+16%3A+diretta+dello+speciale+di+oggi+sabato+21+gennaio+2017&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/&amp;media=https://images.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amici+2017+Ed.+16%3A+diretta+dello+speciale+di+oggi+sabato+21+gennaio+2017%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" data-text="Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><img width="640" height="427" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele-640x427.jpg" alt="Amici 2017 Ed. 16: diretta dello speciale del sabato di oggi 21 gennaio 2017" title="Amici 2017 Ed. 16: diretta dello speciale del sabato di oggi 21 gennaio 2017"/><figcaption class="wp-caption-text">Facebook ufficiale Amici</figcaption></figure></div>
            <p><strong>Amici 2017 Ed. 16, la diretta della puntata di oggi sabato 21 gennaio 2017.</strong> Inizia su Canale 5 come ogni sabato alle 14.10 una nuova puntata di Amici 2017 Ed. 16 con lo speciale dedicato alle sfide a squadre. Il talent di Maria De Filippi, in onda tutti i giorni anche su Real time alle 13.50, rivelerà i volti e soprattutto le doti dei possibili talenti del futuro. A proposito di talenti di Amici, oggi saranno ospiti in puntata i La Rua, la band che lo scorso anno ha fatto ben parlare di se nel programma.</p>
<h4><strong>Amici 2017 Ed.16: la puntata di oggi, la diretta dello speciale del sabato.</strong></h4>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nello speciale della puntata di oggi di Amici 2017 Ed. 16  su Canale 5 vedremo dunque i La Rua esibirsi nel loro ultimo singolo e la puntata proseguirà con le tante ed appassionanti sfide tra i ragazzi. Cosa succederà nella puntata dello speciale di oggi sabato 21 gennaio 2017 di Amici 2017 Ed. 16? Lo scopriremo tra poche ore&#8230;</p>
<ul>
<li><strong>Ti potrebbe interessare anche</strong>: <a href="https://www.contattonews.it/tv/amici/">Amici 2017 tutte le anticipazioni, news e novità sul talent show di Maria De Filippi</a>.</li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amici+2017+Ed.+16%3A+diretta+dello+speciale+di+oggi+sabato+21+gennaio+2017&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/&amp;media=https://images.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amici+2017+Ed.+16%3A+diretta+dello+speciale+di+oggi+sabato+21+gennaio+2017%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F01%2F21%2Famici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017%2F672069%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/" data-text="Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/contattonews/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-01-21T12:56:03+00:00"><meta itemprop="dateModified" content="2017-01-21T13:05:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2017/01/21/amici-2017-ed-16-diretta-dello-speciale-del-sabato-di-oggi-21-gennaio-2017/672069/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.contattonews.it/wp-content/uploads/2017/01/amici-2017-ed-16-michele.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    <script>var block_td_uid_5_588353a620259 = new tdBlock();
block_td_uid_5_588353a620259.id = "td_uid_5_588353a620259";
block_td_uid_5_588353a620259.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_588353a620259_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_588353a620259_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":672069,"live_filter_cur_post_author":"2"}';
block_td_uid_5_588353a620259.td_column_number = "3";
block_td_uid_5_588353a620259.block_type = "td_block_related_posts";
block_td_uid_5_588353a620259.post_count = "3";
block_td_uid_5_588353a620259.found_posts = "14519";
block_td_uid_5_588353a620259.header_color = "";
block_td_uid_5_588353a620259.ajax_pagination_infinite_stop = "";
block_td_uid_5_588353a620259.max_num_pages = "4840";
tdBlocksArray.push(block_td_uid_5_588353a620259);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_588353a620259_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_588353a620259" ><h4 class="td-related-title"><a id="td_uid_6_588353a635d6a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_588353a620259" href="#">TI POTREBBE INTERESSARE ANCHE</a><a id="td_uid_7_588353a635db9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_588353a620259" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_5_588353a620259 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/21/raz-degan-si-racconta-a-verissimo-le-confessioni-prima-della-partenza-per-lisola-dei-famosi-2017-ed-12/672025/" rel="bookmark" title="Raz Degan a Verissimo: le confessioni prima della partenza per Isola dei Famosi 2017 Ed. 12!"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/raz-238x178.jpg" alt="Raz Degan si racconta a Verissimo: le confessioni prima della partenza per l&#039;Isola dei Famosi 2017 Ed.12" title="Raz Degan a Verissimo: le confessioni prima della partenza per Isola dei Famosi 2017 Ed. 12!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/21/raz-degan-si-racconta-a-verissimo-le-confessioni-prima-della-partenza-per-lisola-dei-famosi-2017-ed-12/672025/" rel="bookmark" title="Raz Degan a Verissimo: le confessioni prima della partenza per Isola dei Famosi 2017 Ed. 12!">Raz Degan a Verissimo: le confessioni prima della partenza per Isola dei Famosi 2017 Ed. 12!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/21/verissimo-il-look-di-silvia-toffanin-nella-puntata-di-verissimo-di-oggi-sabato-21-gennaio-2017/672051/" rel="bookmark" title="Verissimo: il look di Silvia Toffanin a Verissimo di oggi sabato 21 gennaio 2017"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/12/verissimo-looksilvia-238x178.jpg" alt="Verissimo, il look di Silvia Toffanin nella puntata di oggi 10 dicembre 2016: gonna e camicia black and white" title="Verissimo: il look di Silvia Toffanin a Verissimo di oggi sabato 21 gennaio 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/21/verissimo-il-look-di-silvia-toffanin-nella-puntata-di-verissimo-di-oggi-sabato-21-gennaio-2017/672051/" rel="bookmark" title="Verissimo: il look di Silvia Toffanin a Verissimo di oggi sabato 21 gennaio 2017">Verissimo: il look di Silvia Toffanin a Verissimo di oggi sabato 21 gennaio 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/21/ce-posta-per-te-anticipazioni-news-look-belen-rodriguez-e-riccardo-scamarcio-ospiti-stasera-sabato-21-gennaio-2017/672063/" rel="bookmark" title="C&#8217;è posta per te, anticipazioni, news, look: Belen Rodriguez e Riccardo Scamarcio ospiti stasera sabato 21 gennaio 2017"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/cè-posta-238x178.jpg" alt="C&#039;è posta per te, anticipazioni e news: Belen Rodriguez e Riccardo Scamarcio ospiti stasera sabato 21 gennaio 2017" title="C&#8217;è posta per te, anticipazioni, news, look: Belen Rodriguez e Riccardo Scamarcio ospiti stasera sabato 21 gennaio 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/21/ce-posta-per-te-anticipazioni-news-look-belen-rodriguez-e-riccardo-scamarcio-ospiti-stasera-sabato-21-gennaio-2017/672063/" rel="bookmark" title="C&#8217;è posta per te, anticipazioni, news, look: Belen Rodriguez e Riccardo Scamarcio ospiti stasera sabato 21 gennaio 2017">C&#8217;è posta per te, anticipazioni, news, look: Belen Rodriguez e Riccardo Scamarcio ospiti stasera sabato 21 gennaio 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588353a620259" data-td_block_id="td_uid_5_588353a620259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588353a620259" data-td_block_id="td_uid_5_588353a620259"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_588353a643b39_rand td-pb-border-top"  data-td-block-uid="td_uid_9_588353a643b39" >
<style scoped>
.td_uid_9_588353a643b39_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_588353a643b39_rand .td-load-more-wrap a:hover,
        	.td_uid_9_588353a643b39_rand .td_quote_on_blocks,
        	.td_uid_9_588353a643b39_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_588353a643b39_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_588353a643b39_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_9_588353a643b39_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_9_588353a643b39_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_588353a643b39_rand .td-trending-now-title,
            .td_uid_9_588353a643b39_rand .block-title span,
            .td_uid_9_588353a643b39_rand .td-weather-information:before,
            .td_uid_9_588353a643b39_rand .td-weather-week:before,
            .td_uid_9_588353a643b39_rand .td-exchange-header:before,
            .td_uid_9_588353a643b39_rand .block-title a {
                background-color: #dd3333;
            }

            
            .td_uid_9_588353a643b39_rand .td-trending-now-title,
            .td_uid_9_588353a643b39_rand .block-title span,
            .td_uid_9_588353a643b39_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_588353a643b39 = new tdBlock();
block_td_uid_9_588353a643b39.id = "td_uid_9_588353a643b39";
block_td_uid_9_588353a643b39.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111014","category_ids":"","custom_title":"Top News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_588353a643b39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_588353a643b39_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588353a643b39.td_column_number = "1";
block_td_uid_9_588353a643b39.block_type = "td_block_1";
block_td_uid_9_588353a643b39.post_count = "1";
block_td_uid_9_588353a643b39.found_posts = "758";
block_td_uid_9_588353a643b39.header_color = "#dd3333";
block_td_uid_9_588353a643b39.ajax_pagination_infinite_stop = "";
block_td_uid_9_588353a643b39.max_num_pages = "758";
tdBlocksArray.push(block_td_uid_9_588353a643b39);
</script><h4 class="block-title"><span>Top News</span></h4><div id=td_uid_9_588353a643b39 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/21/hotel-rigopiano-ultime-news-e-aggiornamenti-sui-soccorsi-nella-notte-salvate-altre-quattro-persone/672055/" rel="bookmark" title="Hotel Rigopiano, le ultime news e aggiornamenti ad oggi 21 gennaio 2017: nella notte salvate altre quattro persone"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/rigopiano-300x194.jpg" alt="Hotel Rigopiano, ultime news e aggiornamenti sui soccorsi: nella notte salvate altre quattro persone" title="Hotel Rigopiano, le ultime news e aggiornamenti ad oggi 21 gennaio 2017: nella notte salvate altre quattro persone"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/21/hotel-rigopiano-ultime-news-e-aggiornamenti-sui-soccorsi-nella-notte-salvate-altre-quattro-persone/672055/" rel="bookmark" title="Hotel Rigopiano, le ultime news e aggiornamenti ad oggi 21 gennaio 2017: nella notte salvate altre quattro persone">Hotel Rigopiano, le ultime news e aggiornamenti ad oggi 21 gennaio...</a></h3>
            <div class="meta-info">
                                                            </div>

            <div class="td-excerpt">
                Hotel Rigopiano, ultime news e aggiornamenti sui soccorsi: nella notte salvate altre quattro persone.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_10_588353a64b0c3_rand td-pb-border-top"  data-td-block-uid="td_uid_10_588353a64b0c3" ><script>var block_td_uid_10_588353a64b0c3 = new tdBlock();
block_td_uid_10_588353a64b0c3.id = "td_uid_10_588353a64b0c3";
block_td_uid_10_588353a64b0c3.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_588353a64b0c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_588353a64b0c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_588353a64b0c3.td_column_number = "1";
block_td_uid_10_588353a64b0c3.block_type = "td_block_16";
block_td_uid_10_588353a64b0c3.post_count = "4";
block_td_uid_10_588353a64b0c3.found_posts = "179";
block_td_uid_10_588353a64b0c3.header_color = "#";
block_td_uid_10_588353a64b0c3.ajax_pagination_infinite_stop = "";
block_td_uid_10_588353a64b0c3.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_10_588353a64b0c3);
</script><div id=td_uid_10_588353a64b0c3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/16/detto-fatto-le-anticipazioni-ed-i-tutorial-di-oggi-16-gennaio-2017/671729/" rel="bookmark" title="Detto Fatto, i tutorial ed i consigli di oggi, 16 gennaio 2017: moda curvy, make up, arredo casa e cucina!"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/detto-fatto-9-300x194.jpg" alt="Detto Fatto, i tutorial ed i consigli di oggi, 16 gennaio 2017: moda curvy, make up, arredo casa e cucina" title="Detto Fatto, i tutorial ed i consigli di oggi, 16 gennaio 2017: moda curvy, make up, arredo casa e cucina!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/16/detto-fatto-le-anticipazioni-ed-i-tutorial-di-oggi-16-gennaio-2017/671729/" rel="bookmark" title="Detto Fatto, i tutorial ed i consigli di oggi, 16 gennaio 2017: moda curvy, make up, arredo casa e cucina!">Detto Fatto, i tutorial ed i consigli di oggi, 16 gennaio 2017: moda...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/18/amici-2017-ed-16-ultimissime-anticipazioni-sullo-speciale-di-sabato-21-gennaio-2017/671890/" rel="bookmark" title="Amici 2017 Ed. 16: le ultimissime anticipazioni sullo speciale di sabato 21 gennaio 2017&#8230;"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/amici-16-thomas-marta-federica-300x194.jpg" alt="Amici 2017 Ed. 16: ultimissime anticipazioni sullo speciale di sabato 21 gennaio 2017" title="Amici 2017 Ed. 16: le ultimissime anticipazioni sullo speciale di sabato 21 gennaio 2017&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/18/amici-2017-ed-16-ultimissime-anticipazioni-sullo-speciale-di-sabato-21-gennaio-2017/671890/" rel="bookmark" title="Amici 2017 Ed. 16: le ultimissime anticipazioni sullo speciale di sabato 21 gennaio 2017&#8230;">Amici 2017 Ed. 16: le ultimissime anticipazioni sullo speciale di sabato 21 gennaio...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/20/le-ultime-news-e-anticipazioni-di-uomini-e-donne-manuel-vallicella-lascia-tutti-a-bocca-aperta-gemma-festeggia-il-suo-compleanno-e-la-puntata-di-oggi-20-gennaio-2017/672011/" rel="bookmark" title="Uomini e Donne, news e anticipazioni: Manuel Vallicella lascia tutti a bocca aperta, Gemma festeggia il suo compleanno e la puntata di oggi 20 gennaio 2017&#8230;"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/reazione-manuel-300x194.jpg" alt="Le ultime news e anticipazioni di Uomini e Donne: Manuel Vallicella lascia tutti a bocca aperta, Gemma festeggia il suo compleanno e la puntata di oggi 20 gennaio 2017" title="Uomini e Donne, news e anticipazioni: Manuel Vallicella lascia tutti a bocca aperta, Gemma festeggia il suo compleanno e la puntata di oggi 20 gennaio 2017&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/20/le-ultime-news-e-anticipazioni-di-uomini-e-donne-manuel-vallicella-lascia-tutti-a-bocca-aperta-gemma-festeggia-il-suo-compleanno-e-la-puntata-di-oggi-20-gennaio-2017/672011/" rel="bookmark" title="Uomini e Donne, news e anticipazioni: Manuel Vallicella lascia tutti a bocca aperta, Gemma festeggia il suo compleanno e la puntata di oggi 20 gennaio 2017&#8230;">Uomini e Donne, news e anticipazioni: Manuel Vallicella lascia tutti a bocca aperta,...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/17/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-di-martedi-17-gennaio-2017/671800/" rel="bookmark" title="Estrazioni del Lotto e Superenalotto: tutti i numeri estratti di martedì 17 gennaio 2017"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-300x194.jpg" alt="Estrazioni del Lotto, Superenalotto, 10eLotto di oggi martedì 2 agosto 2016: numeri frequenti e ritardatari" title="Estrazioni del Lotto e Superenalotto: tutti i numeri estratti di martedì 17 gennaio 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/17/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-di-martedi-17-gennaio-2017/671800/" rel="bookmark" title="Estrazioni del Lotto e Superenalotto: tutti i numeri estratti di martedì 17 gennaio 2017">Estrazioni del Lotto e Superenalotto: tutti i numeri estratti di martedì 17 gennaio...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --><div class="clearfix"></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra.","dismiss":"Chiudi","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-top"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 588353a6c041b
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme-3.3.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Title diw: "Amici 2017 Ed. 16: diretta dello speciale di oggi sabato 21 gennaio 2017 | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[672069]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Cached page for great performance - Debug: cached@1485001638 -->