<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://images.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://images.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Il rapper napoletano Clementino porta a Sanremo 2017 un brano intitolato Ragazzi Fuori. Tutte le ultime news su Clementino ed il testo della canzone&#8230;" />
<meta property="og:image" content="https://images.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news | ContattoNews.it" />
<meta property="og:description" content="Il rapper napoletano Clementino porta a Sanremo 2017 un brano intitolato Ragazzi Fuori. Tutte le ultime news su Clementino ed il testo della canzone presentata al Festival condotto da Carlo Conti e&#8230;" />
<meta property="og:url" content="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-02-07" />
<meta property="article:modified_time" content="2017-02-07" />
<meta property="og:updated_time" content="2017-02-07" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news | ContattoNews.it" />
<meta name="twitter:description" content="Il rapper napoletano Clementino porta a Sanremo 2017 un brano intitolato Ragazzi Fuori. Tutte le ultime news su Clementino ed il testo della canzone presentata al Festival condotto da Carlo Conti e&#8230;" />
<meta name="twitter:image" content="https://images.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg" />
<meta name="twitter:image:width" content="720" />
<meta name="twitter:image:height" content="540" />
<link rel="canonical" href="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />

<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.contattonews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.contattonews.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.contattonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-672959 single-format-standard sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-673123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673123"><a href="https://www.contattonews.it/tv/sanremo/">Speciale Sanremo 2017</a></li>
<li id="menu-item-634919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-634919"><a href="https://www.contattonews.it/top-news/">Primo Piano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
	<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
	<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
	<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
	<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
	<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
</ul>
</li>
<li id="menu-item-426654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426654"><a href="https://www.contattonews.it/arte/">Arte</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-426656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426656"><a href="https://www.contattonews.it/libri/">Libri</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-148389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148389"><a href="https://www.contattonews.it/tv/">Tv</a></li>
<li id="menu-item-426653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426653"><a href="https://www.contattonews.it/viaggi-2/">Viaggi</a></li>
<li id="menu-item-212482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212482"><a href="https://www.contattonews.it/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì 7 febbraio 2017 - 19:00
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Il tuo Username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua Password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Il tuo indirizzo Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La Password verrà inviata al tuo Indirizzo Email</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.contattonews.it/">
            <img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
            <span class="td-visual-hidden">ContattoNews.it</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo-b-460x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo-b-230x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-673123"><a href="https://www.contattonews.it/tv/sanremo/">Speciale Sanremo 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-634919"><a href="https://www.contattonews.it/top-news/">Primo Piano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426654"><a href="https://www.contattonews.it/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426656"><a href="https://www.contattonews.it/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-148389"><a href="https://www.contattonews.it/tv/">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426653"><a href="https://www.contattonews.it/viaggi-2/">Viaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212482"><a href="https://www.contattonews.it/video/">Video</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-672959" class="post-672959 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-sanremo category-tv tag-canzone tag-clementino tag-musica tag-sanremo tag-sanremo-2017 tag-testo-canzone-clementino" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        
                        <header>
                            <h1 class="entry-title">Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/contattonews/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:05:06+00:00" >7 febbraio 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanremo+2017%2C+Clementino+canta+Ragazzi+fuori%3A+il+testo+della+canzone+e+le+ultime+news&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/&amp;media=https://www.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sanremo+2017%2C+Clementino+canta+Ragazzi+fuori%3A+il+testo+della+canzone+e+le+ultime+news%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" data-text="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino-640x480.jpg" alt="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news" title="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news"/></div>
            <p><strong>Sanremo 2017, Clementino canta Ragazzi fuori.</strong> Tra i big del Festival della Canzone Italiana ci sarà anche il rapper Clementino che porterà a <strong>Sanremo 2017</strong> il brano <strong>Ragazzi fuori.</strong> &#8220;I “ragazzi fuori“ di cui parlo &#8211; spiega Clementino all&#8217;edizione napoletana di Repubblica &#8211; sono quelli che non hanno ancora fatto una scelta di vita e si ritrovano a vivere in una città tanto ricca quanto complessa dove spesso il nemico numero uno per loro è la noia&#8221;.</p>
<h4><strong>Sanremo 2017, Clementino canta il brano Ragazzi Fuori. Il testo della canzone.</strong></h4>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;<strong>La noia di vivere ventiquattr’ore al giorno senza una occupazione o una passione costruttiva che spesso porta a fare molte stupidaggini</strong>. Questa è una canzone di riscatto e speranza. Tramite la mia passione per il rap, io stesso sono riuscito a combattere e vincere quella noia. Ovviamente non riguarda solo i ragazzi napoletani, ma tutti i giovani che in Italia soffrono troppo di una situazione economica e politica che trovo ormai drammatica&#8221; ha spiegato Clementino a Repubblica.</p>
<p><strong> Ragazzi fuori</strong></p>
<p>Resto fino a quando sorriderai, tra le luci del mattino e poi<br />
Questa non è l’aria che respirerai, ricordi quando eravamo noi<br />
Resto fino a quando sorriderai, non ti sveglio in questo sogno<br />
Scriverò sui muri della mia città, storie di ragazzi fuori<br />
Finalmente stai dormendo<br />
E via i pensieri in una stanza e non arriva il vento<br />
Ricordo i passi, i calcinacci e tutto in quel momento<br />
I primi viaggi da ragazzi e quanto eri contento<br />
Non bastano risate qua per stare più sereno<br />
Se questa vita ti ha servito pane col veleno<br />
Una giornata normale, buttato in un locale<br />
Quando tutto sembra uguale, giochi a carte con il male<br />
E con due piedi dentro beh ci sono stato anch’io<br />
Quando raschiavo il fondo inginocchiato a un falso Dio<br />
Tu ca me parl cu l’uocchie e veco a faccia e papà<br />
Ferite ngopp ginocchia scugnizzi dint a sta città<br />
Resto fino a quando sorriderai, tra le luci del mattino e poi<br />
Questa non è l’aria che respirerai, ricordi quando eravamo noi<br />
Resto fino a quando sorriderai, non ti sveglio in questo sogno<br />
Scriverò sui muri della mia città, storie di ragazzi fuori<br />
È passato un altro inverno ragazzi fuori<br />
Sotto il cielo e le rovine di palazzi e cori<br />
Aspetto il treno delle tre qui dalla ferrovia<br />
Mi dici «come stai», ti dico «come vuoi che stia»<br />
Tutto si aggiusta via,<br />
Ancora attendo, non comprendo questa giusta via<br />
Per quanto tosta sia, non stare più in balia<br />
È questo schifo che ha rubato tutta l’energia<br />
Di questa vita mia<br />
Siamo ragazzi soli perdonateci signori<br />
Di queste intrusioni, ma quali illusioni<br />
Nuovi messaggi, nuove generazioni nell’era delle menzogne e del buio<br />
Siamo ragazzi fuori<br />
Resto fino a quando sorriderai, tra le luci del mattino e poi<br />
Questa non è l’aria che respirerai, ricordi quando eravamo noi<br />
Resto fino a quando sorriderai, non ti sveglio in questo sogno<br />
Scriverò sui muri della mia città, storie di ragazzi fuori<br />
Storie di ragazzi fuori<br />
Le mie storie di ragazzi fuori<br />
Storie di ragazzi fuori<br />
Eravamo noi, dove eravamo noi<br />
Storie di ragazzi fuori<br />
Resto fino a quando sorriderai, tra le luci del mattino e poi<br />
Questa non è l’aria che respirerai, ricordi quando eravamo noi<br />
Resto fino a quando sorriderai, non ti sveglio in questo sogno<br />
Scriverò sui muri della mia città, storie di ragazzi fuori.</p>
<ul>
<li><strong>Ti potrebbe interessare anche</strong>: <a href="https://www.contattonews.it/tv/sanremo/">Sanremo 2017 anticipazioni, ospiti, ultime news e novità</a>.</li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanremo+2017%2C+Clementino+canta+Ragazzi+fuori%3A+il+testo+della+canzone+e+le+ultime+news&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/&amp;media=https://www.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sanremo+2017%2C+Clementino+canta+Ragazzi+fuori%3A+il+testo+della+canzone+e+le+ultime+news%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F02%2F07%2Fsanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news%2F672959%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/" data-text="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/contattonews/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-02-07T18:05:06+00:00"><meta itemprop="dateModified" content="2017-02-07T18:36:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2017/02/07/sanremo-2017-clementino-canta-ragazzi-fuori-il-testo-della-canzone-e-le-ultime-news/672959/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.contattonews.it/wp-content/uploads/2016/02/sanremo-2016-clementino.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="540"></span>        </footer>

    <script>var block_td_uid_5_589a0b21c1317 = new tdBlock();
block_td_uid_5_589a0b21c1317.id = "td_uid_5_589a0b21c1317";
block_td_uid_5_589a0b21c1317.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_589a0b21c1317_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_589a0b21c1317_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":672959,"live_filter_cur_post_author":"2"}';
block_td_uid_5_589a0b21c1317.td_column_number = "3";
block_td_uid_5_589a0b21c1317.block_type = "td_block_related_posts";
block_td_uid_5_589a0b21c1317.post_count = "3";
block_td_uid_5_589a0b21c1317.found_posts = "18320";
block_td_uid_5_589a0b21c1317.header_color = "";
block_td_uid_5_589a0b21c1317.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a0b21c1317.max_num_pages = "6107";
tdBlocksArray.push(block_td_uid_5_589a0b21c1317);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_589a0b21c1317_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589a0b21c1317" ><h4 class="td-related-title"><a id="td_uid_6_589a0b21efeb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_589a0b21c1317" href="#">TI POTREBBE INTERESSARE ANCHE</a><a id="td_uid_7_589a0b21eff05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_589a0b21c1317" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_5_589a0b21c1317 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-diretta-stasera-prima-puntata-del-festival-del-7-febbraio-2017/673144/" rel="bookmark" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/12/carlo-conti-sanremo-238x178.jpg" alt="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-diretta-stasera-prima-puntata-del-festival-del-7-febbraio-2017/673144/" rel="bookmark" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017">Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-gigi-dalessio-canta-la-prima-stella-il-testo-della-canzone-e-le-ultime-news/672928/" rel="bookmark" title="Sanremo 2017, Gigi D&#8217;Alessio canta La prima stella: il testo della canzone e le ultime news"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2014/07/gigi-d-alessio-napoli-capodanno-2015-238x178.jpg" alt="Sanremo 2017, Gigi D&#039;Alessio canta La prima stella: il testo della canzone e le ultime news" title="Sanremo 2017, Gigi D&#8217;Alessio canta La prima stella: il testo della canzone e le ultime news"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-gigi-dalessio-canta-la-prima-stella-il-testo-della-canzone-e-le-ultime-news/672928/" rel="bookmark" title="Sanremo 2017, Gigi D&#8217;Alessio canta La prima stella: il testo della canzone e le ultime news">Sanremo 2017, Gigi D&#8217;Alessio canta La prima stella: il testo della canzone e le ultime news</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-giusy-ferreri-canta-fa-talmente-male-il-testo-e-le-ultime-news/672957/" rel="bookmark" title="Sanremo 2017 Giusy Ferreri canta &#8220;Fa talmente male&#8221;: il testo e le ultime news"><img width="238" height="178" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2014/02/giusy_ferreri-238x178.jpg" alt="Sanremo 2017 Giusy Ferreri canta &quot;Fa talmente male&quot;: il testo e le ultime news" title="Sanremo 2017 Giusy Ferreri canta &#8220;Fa talmente male&#8221;: il testo e le ultime news"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-giusy-ferreri-canta-fa-talmente-male-il-testo-e-le-ultime-news/672957/" rel="bookmark" title="Sanremo 2017 Giusy Ferreri canta &#8220;Fa talmente male&#8221;: il testo e le ultime news">Sanremo 2017 Giusy Ferreri canta &#8220;Fa talmente male&#8221;: il testo e le ultime news</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a0b21c1317" data-td_block_id="td_uid_5_589a0b21c1317"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a0b21c1317" data-td_block_id="td_uid_5_589a0b21c1317"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_589a0b2205971_rand td-pb-border-top"  data-td-block-uid="td_uid_9_589a0b2205971" >
<style scoped>
.td_uid_9_589a0b2205971_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_589a0b2205971_rand .td-load-more-wrap a:hover,
        	.td_uid_9_589a0b2205971_rand .td_quote_on_blocks,
        	.td_uid_9_589a0b2205971_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_589a0b2205971_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_589a0b2205971_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_9_589a0b2205971_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_9_589a0b2205971_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_589a0b2205971_rand .td-trending-now-title,
            .td_uid_9_589a0b2205971_rand .block-title span,
            .td_uid_9_589a0b2205971_rand .td-weather-information:before,
            .td_uid_9_589a0b2205971_rand .td-weather-week:before,
            .td_uid_9_589a0b2205971_rand .td-exchange-header:before,
            .td_uid_9_589a0b2205971_rand .block-title a {
                background-color: #dd3333;
            }

            
            .td_uid_9_589a0b2205971_rand .td-trending-now-title,
            .td_uid_9_589a0b2205971_rand .block-title span,
            .td_uid_9_589a0b2205971_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_589a0b2205971 = new tdBlock();
block_td_uid_9_589a0b2205971.id = "td_uid_9_589a0b2205971";
block_td_uid_9_589a0b2205971.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111014","category_ids":"","custom_title":"Top News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_589a0b2205971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a0b2205971_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a0b2205971.td_column_number = "1";
block_td_uid_9_589a0b2205971.block_type = "td_block_1";
block_td_uid_9_589a0b2205971.post_count = "1";
block_td_uid_9_589a0b2205971.found_posts = "765";
block_td_uid_9_589a0b2205971.header_color = "#dd3333";
block_td_uid_9_589a0b2205971.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a0b2205971.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_9_589a0b2205971);
</script><h4 class="block-title"><span>Top News</span></h4><div id=td_uid_9_589a0b2205971 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-diretta-stasera-prima-puntata-del-festival-del-7-febbraio-2017/673144/" rel="bookmark" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/12/carlo-conti-sanremo-300x194.jpg" alt="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-diretta-stasera-prima-puntata-del-festival-del-7-febbraio-2017/673144/" rel="bookmark" title="Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017">Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio...</a></h3>
            <div class="meta-info">
                                                            </div>

            <div class="td-excerpt">
                Sanremo 2017, diretta stasera prima puntata del Festival del 7 febbraio 2017. Seguiremo passo dopo passo i momenti più importanti della serata di apertura del festival.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_10_589a0b2207fba_rand td-pb-border-top"  data-td-block-uid="td_uid_10_589a0b2207fba" ><script>var block_td_uid_10_589a0b2207fba = new tdBlock();
block_td_uid_10_589a0b2207fba.id = "td_uid_10_589a0b2207fba";
block_td_uid_10_589a0b2207fba.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_589a0b2207fba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a0b2207fba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a0b2207fba.td_column_number = "1";
block_td_uid_10_589a0b2207fba.block_type = "td_block_16";
block_td_uid_10_589a0b2207fba.post_count = "4";
block_td_uid_10_589a0b2207fba.found_posts = "209";
block_td_uid_10_589a0b2207fba.header_color = "#";
block_td_uid_10_589a0b2207fba.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a0b2207fba.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_10_589a0b2207fba);
</script><div id=td_uid_10_589a0b2207fba class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/01/31/isola-dei-famosi-2017-la-nuova-naufraga-e-giulia-calcaterra-con-il-54/672700/" rel="bookmark" title="Isola dei Famosi 2017: la nuova naufraga è Giulia Calcaterra con il 54% dei voti!"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/01/Isola-dei-Famosi-2017-Giulia-e-Desiree-300x194.png" alt="Isola dei Famosi 2017: la nuova naufraga è Giulia Calcaterra con il 54%" title="Isola dei Famosi 2017: la nuova naufraga è Giulia Calcaterra con il 54% dei voti!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/01/31/isola-dei-famosi-2017-la-nuova-naufraga-e-giulia-calcaterra-con-il-54/672700/" rel="bookmark" title="Isola dei Famosi 2017: la nuova naufraga è Giulia Calcaterra con il 54% dei voti!">Isola dei Famosi 2017: la nuova naufraga è Giulia Calcaterra con il 54%...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/06/anticipazioni-il-segreto-le-trame-del-6-7-e-8-febbraio-2017-larrivo-di-elias-a-puente-viejo/673045/" rel="bookmark" title="Anticipazioni Il Segreto, le trame del 6, 7 e 8 febbraio 2017: L&#8217;arrivo di Elias a Puente Viejo!"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/02/il-segreto-anticipazionielias-camila-300x194.jpg" alt="il-segreto-anticipazionielias-camila" title="Anticipazioni Il Segreto, le trame del 6, 7 e 8 febbraio 2017: L&#8217;arrivo di Elias a Puente Viejo!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/06/anticipazioni-il-segreto-le-trame-del-6-7-e-8-febbraio-2017-larrivo-di-elias-a-puente-viejo/673045/" rel="bookmark" title="Anticipazioni Il Segreto, le trame del 6, 7 e 8 febbraio 2017: L&#8217;arrivo di Elias a Puente Viejo!">Anticipazioni Il Segreto, le trame del 6, 7 e 8 febbraio 2017: L&#8217;arrivo...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/pensioni-e-riforme-part-time-agevolato-opzione-donna-verso-il-flop-anche-ape-a-rischio/673078/" rel="bookmark" title="Pensioni e riforme, le novità: part time agevolato, Opzione donna verso il flop. Anche Ape a rischio?"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2016/11/pensioni-300x194.jpeg" alt="Pensioni oggi 21 gennaio 2017, le ultime novità su pensioni anticipate, Rita, Inps, pensioni minime, sociali, legge sull&#039;invecchiamento attivo" title="Pensioni e riforme, le novità: part time agevolato, Opzione donna verso il flop. Anche Ape a rischio?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/pensioni-e-riforme-part-time-agevolato-opzione-donna-verso-il-flop-anche-ape-a-rischio/673078/" rel="bookmark" title="Pensioni e riforme, le novità: part time agevolato, Opzione donna verso il flop. Anche Ape a rischio?">Pensioni e riforme, le novità: part time agevolato, Opzione donna verso il flop....</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-francesco-gabbani-canta-occidentalis-karma-il-testo-e-le-ultime-news/672942/" rel="bookmark" title="Sanremo 2017, Francesco Gabbani canta &#8220;Occidentali&#8217;s Karma&#8221;: il testo e le ultime news"><img width="300" height="194" class="entry-thumb" src="https://images.contattonews.it/wp-content/uploads/2017/02/francesco-gabbani-300x194.jpg" alt="Sanremo 2017, Francesco Gabbani canta Occidentali&#039;s Karma: il testo e le ultime news" title="Sanremo 2017, Francesco Gabbani canta &#8220;Occidentali&#8217;s Karma&#8221;: il testo e le ultime news"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/02/07/sanremo-2017-francesco-gabbani-canta-occidentalis-karma-il-testo-e-le-ultime-news/672942/" rel="bookmark" title="Sanremo 2017, Francesco Gabbani canta &#8220;Occidentali&#8217;s Karma&#8221;: il testo e le ultime news">Sanremo 2017, Francesco Gabbani canta &#8220;Occidentali&#8217;s Karma&#8221;: il testo e le ultime news</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --><div class="clearfix"></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra.","dismiss":"Chiudi","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-top"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 589a0b227dda4
    -->

    <script type='text/javascript' src='https://www.contattonews.it/wp-content/themes/Newsmag/js/tagdiv_theme.js'></script>
<!-- Title diw: "Sanremo 2017, Clementino canta Ragazzi fuori: il testo della canzone e le ultime news | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[672959]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://images.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>

<!-- Cache Enabler by KeyCDN @ 07.02.2017 19:00:02 (html) -->