<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-e1469081360570.jpg" /><meta name="author" content="Francesca Donnarumma de Luca">
<link rel="icon" type="image/png" href="https://images.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noodp,noydir" />
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://images.contattonews.it/" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://images.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://ajax.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Question time: Poletti risponde sull&#8217;interrogazione di Rizzetto e gli esponenti di FdI- AN, sull’abolizione del meccanismo dell’aspettativa di vita." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-e1469081360570.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="615" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita | ContattoNews.it" />
<meta property="og:description" content="Question time: Poletti risponde sull&#8217;interrogazione di Rizzetto e gli esponenti di FdI- AN, sull’abolizione del meccanismo dell’aspettativa di vita." />
<meta property="og:url" content="https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-06-21" />
<meta property="article:modified_time" content="2017-06-21" />
<meta property="og:updated_time" content="2017-06-21" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita | ContattoNews.it" />
<meta name="twitter:description" content="Question time: Poletti risponde sull&#8217;interrogazione di Rizzetto e gli esponenti di FdI- AN, sull’abolizione del meccanismo dell’aspettativa di vita." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-e1469081360570.jpg" />
<meta name="twitter:image:width" content="1030" />
<meta name="twitter:image:height" content="615" />
<link rel="canonical" href="https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Riforma Pensioni 2017 ultime novit\u00e0 e requisiti"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/06\/21\/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita\/678828\/","name":"Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2016\/07\/poletti-nannicini-e1469081360570.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/news-2\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/06\/21\/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita\/678828\/","name":"Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2016\/07\/poletti-nannicini-e1469081360570.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Riforma Pensioni 2017 ultime novit\u00e0 e requisiti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/06\/21\/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita\/678828\/","name":"Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2016\/07\/poletti-nannicini-e1469081360570.jpg"}}]}</script>
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita","image":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2016\/07\/poletti-nannicini-e1469081360570.jpg","height":615,"width":1030}}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.contattonews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.contattonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-678828 single-format-standard pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercoledì 21 giugno 2017 - 13:23
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.contattonews.it/">
            <img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
            <span class="td-visual-hidden">ContattoNews.it</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-678828" class="post-678828 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/">Attualità</a></li><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li></ul>
                        <header>
                            <h1 class="entry-title">Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T11:45:22+00:00" >21 giugno 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pensioni%2C+question+time+oggi+21+giugno%3A+Poletti+risponde+all%E2%80%99interrogazione+di+FdI-AN+su+aspettativa+di+vita&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/&amp;media=https://www.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-e1469081360570.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pensioni%2C+question+time+oggi+21+giugno%3A+Poletti+risponde+all%E2%80%99interrogazione+di+FdI-AN+su+aspettativa+di+vita%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="382" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-640x382.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-640x382.jpg 640w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-60x36.jpg 60w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-300x179.jpg 300w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-768x459.jpg 768w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-703x420.jpg 703w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-681x407.jpg 681w, https://static.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini.jpg 1030w" sizes="(max-width: 640px) 100vw, 640px" alt="Pensioni, question time oggi 21 giugno: Poletti risponde sull'interrogazione di FdI-AN su aspettativa di vita" title="Pensioni, question time oggi 21 giugno: Poletti risponde sull'interrogazione di FdI-AN su aspettativa di vita"/></div>	
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Pensioni, question time oggi 21 giugno 2017.</strong> Oggi alle 15 alla Camera in programma il question time, che tra i vari argomenti verterà anche sulle pensioni e lavoro. Ricordiamo che il il question time è il tradizionale botta e risposta tra Parlamento e Governo. In aula, rappresentanti dell’esecutivo rispondono, subito e in diretta televisiva, alle interrogazioni dei parlamentari.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il ministro del Lavoro, <strong>Giuliano Poletti</strong>, in particolare, sarà chiamato a rispondere ad interrogazioni sul bando del Ministero denominato ½Giovani 2g» volto a concedere contributi ad imprese costituite da cittadini extracomunitari (Allasia ed altri &#8211; LNA); sull&#8217;apertura di un tavolo di confronto con le parti sociali in materia di regolamentazione del lavoro occasionale (Laforgia ed altri &#8211; MDP); sulle iniziative in materia di disciplina pensionistica dei rappresentanti delle organizzazioni sindacali in distacco (Mazziotti Di Celso &#8211; CI); sulle iniziative urgenti volte ad eliminare il meccanismo di adeguamento dei requisiti pensionistici all&#8217;aspettativa di vita (Rizzetto ed altri &#8211; FdI-AN).</p>
<h4><strong>Pensioni, question time oggi 21 giugno 2017 alle 15 alla Camera. Poletti risponde sull&#8217;interrogazione di FdI-AN su aspettativa di vita.</strong></h4>
<p>L&#8217;onorevole <strong>Rizzetto</strong> e gli esponenti di Fdi-AN chiedono nell&#8217;<a href="https://www.contattonews.it/2017/06/21/riforma-pensioni-oggi-21-giugno-2017-pensioni-anticipate-ape-aspettativa-di-vita-interrogazione-rizzetto/678773/">interrogazione sull&#8217;aspettativa di vita</a> l&#8217;abolizione dell’attuale sistema di adeguamento alla stessa delle pensioni, e quali iniziative intenda assumere il ministro <strong>Poletti</strong> per eliminare l’iniquo meccanismo di adeguamento delle pensioni all’aspettativa di vita.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pensioni%2C+question+time+oggi+21+giugno%3A+Poletti+risponde+all%E2%80%99interrogazione+di+FdI-AN+su+aspettativa+di+vita&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/06/21/pensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita/678828/&amp;media=https://www.contattonews.it/wp-content/uploads/2016/07/poletti-nannicini-e1469081360570.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pensioni%2C+question+time+oggi+21+giugno%3A+Poletti+risponde+all%E2%80%99interrogazione+di+FdI-AN+su+aspettativa+di+vita%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F06%2F21%2Fpensioni-question-time-oggi-21-giugno-poletti-risponde-sullinterrogazione-di-fdi-an-su-aspettativa-di-vita%2F678828%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a></span></div>	                </footer>

    <script>var block_td_uid_5_594a5747ebada = new tdBlock();
block_td_uid_5_594a5747ebada.id = "td_uid_5_594a5747ebada";
block_td_uid_5_594a5747ebada.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_594a5747ebada_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_594a5747ebada_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":678828,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_5_594a5747ebada.td_column_number = "3";
block_td_uid_5_594a5747ebada.block_type = "td_block_related_posts";
block_td_uid_5_594a5747ebada.post_count = "3";
block_td_uid_5_594a5747ebada.found_posts = "73012";
block_td_uid_5_594a5747ebada.header_color = "";
block_td_uid_5_594a5747ebada.ajax_pagination_infinite_stop = "";
block_td_uid_5_594a5747ebada.max_num_pages = "24338";
tdBlocksArray.push(block_td_uid_5_594a5747ebada);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_594a5747ebada_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_594a5747ebada" ><h4 class="td-related-title"><a id="td_uid_6_594a57487e4f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_594a5747ebada" href="#">TI POTREBBE INTERESSARE ANCHE</a><a id="td_uid_7_594a57487e542" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_594a5747ebada" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_5_594a5747ebada class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/21/uomini-e-donne-le-ultime-news-gemma-galgani-racconta-perche-non-e-diventata-mamma/678839/" rel="bookmark" title="Uomini e Donne, le ultime news: Gemma Galgani racconta perché non è diventata mamma"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/gemma-galgani-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/gemma-galgani-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/06/gemma-galgani-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/06/gemma-galgani-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/06/gemma-galgani-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Uomini e Donne, le ultime news: Gemma Galgani racconta perché non è diventata mamma" title="Uomini e Donne, le ultime news: Gemma Galgani racconta perché non è diventata mamma"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/21/uomini-e-donne-le-ultime-news-gemma-galgani-racconta-perche-non-e-diventata-mamma/678839/" rel="bookmark" title="Uomini e Donne, le ultime news: Gemma Galgani racconta perché non è diventata mamma">Uomini e Donne, le ultime news: Gemma Galgani racconta perché non è diventata mamma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/21/temptation-island-2017-ecco-le-coppie-che-parteciperanno-alla-quarta-edizione/678836/" rel="bookmark" title="Temptation Island 2017: ecco le coppie che parteciperanno alla quarta edizione"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/Temptation-Island-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/Temptation-Island-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/06/Temptation-Island-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/06/Temptation-Island-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/06/Temptation-Island-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Temptation Island: ecco i concorrenti e le ultimissime news" title="Temptation Island 2017: ecco le coppie che parteciperanno alla quarta edizione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/21/temptation-island-2017-ecco-le-coppie-che-parteciperanno-alla-quarta-edizione/678836/" rel="bookmark" title="Temptation Island 2017: ecco le coppie che parteciperanno alla quarta edizione">Temptation Island 2017: ecco le coppie che parteciperanno alla quarta edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/21/belen-rodriguez-simona-ventura-gracia-de-torres-le-ultime-news-gossip-ad-oggi-21-giugno-2017/678791/" rel="bookmark" title="Belen Rodriguez, Simona Ventura, Gracia De Torres, le ultime news gossip ad oggi 21 giugno 2017"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/belen-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/belen-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/06/belen-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/06/belen-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/06/belen-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Belen Rodriguez, Simona Ventura, Gracia De Torres, le ultime news gossip ad oggi 21 giugno 2017" title="Belen Rodriguez, Simona Ventura, Gracia De Torres, le ultime news gossip ad oggi 21 giugno 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/21/belen-rodriguez-simona-ventura-gracia-de-torres-le-ultime-news-gossip-ad-oggi-21-giugno-2017/678791/" rel="bookmark" title="Belen Rodriguez, Simona Ventura, Gracia De Torres, le ultime news gossip ad oggi 21 giugno 2017">Belen Rodriguez, Simona Ventura, Gracia De Torres, le ultime news gossip ad oggi 21 giugno 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_594a5747ebada" data-td_block_id="td_uid_5_594a5747ebada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_594a5747ebada" data-td_block_id="td_uid_5_594a5747ebada"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_9_594a5748873ae_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_594a5748873ae" ><script>var block_td_uid_9_594a5748873ae = new tdBlock();
block_td_uid_9_594a5748873ae.id = "td_uid_9_594a5748873ae";
block_td_uid_9_594a5748873ae.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_594a5748873ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_594a5748873ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_594a5748873ae.td_column_number = "1";
block_td_uid_9_594a5748873ae.block_type = "td_block_16";
block_td_uid_9_594a5748873ae.post_count = "4";
block_td_uid_9_594a5748873ae.found_posts = "157";
block_td_uid_9_594a5748873ae.header_color = "#";
block_td_uid_9_594a5748873ae.ajax_pagination_infinite_stop = "";
block_td_uid_9_594a5748873ae.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_594a5748873ae);
</script><div id=td_uid_9_594a5748873ae class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/16/pensioni-anticipate-ape-sociale-e-precoci-pubblicati-i-decreti-in-gazzetta-ufficiale/678643/" rel="bookmark" title="Pensioni anticipate: Ape sociale e precoci, pubblicati i decreti in Gazzetta Ufficiale"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2015/12/giuliano-poletti1-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2015/12/giuliano-poletti1-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2015/12/giuliano-poletti1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Poletti, depositata la mozione di sfiducia contro il ministro del lavoro" title="Pensioni anticipate: Ape sociale e precoci, pubblicati i decreti in Gazzetta Ufficiale"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/16/pensioni-anticipate-ape-sociale-e-precoci-pubblicati-i-decreti-in-gazzetta-ufficiale/678643/" rel="bookmark" title="Pensioni anticipate: Ape sociale e precoci, pubblicati i decreti in Gazzetta Ufficiale">Pensioni anticipate: Ape sociale e precoci, pubblicati i decreti in Gazzetta Ufficiale</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/15/tagli-di-capelli-estate-2017-ecco-i-sei-tagli-di-capelli-must-have-per-lestate/678537/" rel="bookmark" title="Tagli di capelli estate 2017: ecco i sei tagli di capelli must-have per l&#8217;estate&#8230;"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/Bob-Cut-Hairstyle-estate-2017-1-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/Bob-Cut-Hairstyle-estate-2017-1-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/06/Bob-Cut-Hairstyle-estate-2017-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Tagli di capelli estate 2017: ecco i sei tagli di capelli must-have per l&#039;estate" title="Tagli di capelli estate 2017: ecco i sei tagli di capelli must-have per l&#8217;estate&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/15/tagli-di-capelli-estate-2017-ecco-i-sei-tagli-di-capelli-must-have-per-lestate/678537/" rel="bookmark" title="Tagli di capelli estate 2017: ecco i sei tagli di capelli must-have per l&#8217;estate&#8230;">Tagli di capelli estate 2017: ecco i sei tagli di capelli must-have per...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/15/tutto-puo-succedere-2-le-anticipazioni-del-15-e-del-22-giugno-2017/678556/" rel="bookmark" title="Tutto può succedere 2, le anticipazioni del 15 e del 22 giugno 2017&#8230;"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/tutto-può-succedere-min-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/tutto-può-succedere-min-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/06/tutto-può-succedere-min-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Tutto può succedere 2, le anticipazioni del 15 e del 22 giugno 2017" title="Tutto può succedere 2, le anticipazioni del 15 e del 22 giugno 2017&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/15/tutto-puo-succedere-2-le-anticipazioni-del-15-e-del-22-giugno-2017/678556/" rel="bookmark" title="Tutto può succedere 2, le anticipazioni del 15 e del 22 giugno 2017&#8230;">Tutto può succedere 2, le anticipazioni del 15 e del 22 giugno 2017&#8230;</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/06/15/riforma-pensioni-oggi-15-giugno-2017-le-novita-su-ape-decreti-attuativi-pensioni-anticipate-opzione-donna/678507/" rel="bookmark" title="Riforma pensioni 2017: le novità su Ape, decreti attuativi, pensioni anticipate, e Opzione Donna!"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/05/pensioni-due-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/05/pensioni-due-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/05/pensioni-due-60x40.jpg 60w, https://static.contattonews.it/wp-content/uploads/2017/05/pensioni-due-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Riforma pensioni, oggi 15 giugno 2017: le novità su Ape, decreti attuativi, pensioni anticipate, opzione donna" title="Riforma pensioni 2017: le novità su Ape, decreti attuativi, pensioni anticipate, e Opzione Donna!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/06/15/riforma-pensioni-oggi-15-giugno-2017-le-novita-su-ape-decreti-attuativi-pensioni-anticipate-opzione-donna/678507/" rel="bookmark" title="Riforma pensioni 2017: le novità su Ape, decreti attuativi, pensioni anticipate, e Opzione Donna!">Riforma pensioni 2017: le novità su Ape, decreti attuativi, pensioni anticipate, e Opzione...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-top"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 594a574906611
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Title diw: "Pensioni, question time oggi 21 giugno: Poletti risponde all&#8217;interrogazione di FdI-AN su aspettativa di vita | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[678828]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>