<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1.jpg" /><meta name="author" content="Francesca Donnarumma de Luca">
<link rel="icon" type="image/png" href="https://images.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noodp,noydir" />
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://images.contattonews.it/" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://images.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://ajax.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Riforma pensioni oggi 18 luglio 2017: tutte le ultime novità su pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP, fondi pensione." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-1500x1000.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP | ContattoNews.it" />
<meta property="og:description" content="Riforma pensioni oggi 18 luglio 2017: tutte le ultime novità su pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP, fondi pensione." />
<meta property="og:url" content="https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-07-18" />
<meta property="article:modified_time" content="2017-07-17" />
<meta property="og:updated_time" content="2017-07-17" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP | ContattoNews.it" />
<meta name="twitter:description" content="Riforma pensioni oggi 18 luglio 2017: tutte le ultime novità su pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP, fondi pensione." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-1500x1000.jpg" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="1000" />
<link rel="canonical" href="https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Riforma Pensioni 2017 ultime novit\u00e0 e requisiti"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/07\/18\/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp\/679722\/","name":"Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/04\/pensioni-1-1500x1000.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/news-2\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/07\/18\/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp\/679722\/","name":"Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/04\/pensioni-1-1500x1000.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Riforma Pensioni 2017 ultime novit\u00e0 e requisiti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/2017\/07\/18\/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp\/679722\/","name":"Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP","image":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/04\/pensioni-1-1500x1000.jpg"}}]}</script>
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP","image":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/04\/pensioni-1.jpg","height":1333,"width":2000}}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.contattonews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.contattonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-679722 single-format-standard riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì 18 luglio 2017 - 08:35
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.contattonews.it/">
            <img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
            <span class="td-visual-hidden">ContattoNews.it</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-679722" class="post-679722 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/">Attualità</a></li><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li></ul>
                        <header>
                            <h1 class="entry-title">Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T07:17:46+00:00" >18 luglio 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Riforma+pensioni+oggi+18+luglio+2017%3A+pensioni+anticipate%2C+quattordicesima%2C+pensioni+dei+parlamentari%2C+PEPP&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/&amp;media=https://www.contattonews.it/wp-content/uploads/2017/04/pensioni-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Riforma+pensioni+oggi+18+luglio+2017%3A+pensioni+anticipate%2C+quattordicesima%2C+pensioni+dei+parlamentari%2C+PEPP%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-640x427.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-640x427.jpg 640w, https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-60x40.jpg 60w, https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-300x200.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-768x512.jpg 768w, https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-630x420.jpg 630w, https://static.contattonews.it/wp-content/uploads/2017/04/pensioni-1-681x454.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP" title="Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP"/></div>	
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Riforma pensioni, le novità di oggi 18 luglio 2017.</strong> Sul fronte pensioni ieri si è tenuto un incontro tra <strong>Tommaso Nannicini</strong>, il vicesegretario <strong>Maurizio Martina,</strong> i segretari generali di Cgil, Cisl e Uil e il ministro <strong>Giuliano Poletti</strong> per discutere di rapporti tra generazioni e di riforma del sistema previdenziale. Una nuova occasione per confrontarsi su quanto fatto finora e per avviare il cantiere della &#8220;fase II&#8221;, tra pensione di garanzia e riforma del contributivo.</p>
<h4><strong>Pensioni anticipate e Ape social, le news ad oggi 18 giugno 2017.</strong></h4>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Intanto, ottimi risultati ha ottenuto l&#8217;Ape, con un boom di domande. Sul fronte pensioni anticipate e Ape social, gli ultimi dati vengono diffusi dall&#8217;Inps che sottolinea che sono state presentate 66.409 domande per accedere all&#8217;Ape social e al pensionamento anticipato per i lavoratori precoci. Lo ha reso noto, comunicando i dati definitivi delle istanze inoltrate entro la scadenza di sabato 15 luglio. L’operazione Ape sociale e pensione “scontata” per i lavoratori precoci aveva preso il via sabato 17 giugno, dopo la pubblicazione online da parte dell’Inps della procedura sul suo sito internet. In totale le certificazione Ape Social sono state 39.777 le certificazione precoci sono state 26.632, per un totale di 66.409 richieste. L’Istituto ha spiegato che sono arrivate 39.777 richieste per l’indennità di Ape social e 26.632 per i lavoratori precoci. È stato così superato il tetto previsto per quest&#8217;anno, pari a 60.000 unità.</p>
<h4><strong>Pensioni e quattodicesima, le ultime news ad oggi 18 luglio 2017.</strong></h4>
<p>È arrivata la quattordicesima per i pensionati veneti. Circa 300 mila anziani (esattamente 291.276) della regione hanno ricevuto un assegno più ricco del solito, come rivela l’Inps stesso. Di questi 300 mila, oltre 107 mila l&#8217;hanno ottenuta per la prima volta, gli altri, che già la percepivano, hanno visto un aumento del 30%. Il tutto grazie all&#8217;accordo siglato in autunno fra sindacati e governo. Sono tantissimi, però, i pensionati veneti che, sicuri di aver diritto anche loro alla somma aggiuntiva, hanno contattato lo Spi Cgil e il patronato Inca per denunciare di non aver ricevuto nulla. “Decine di persone ci hanno contattato da tutte le province del Veneto – spiega <strong>Rosanna Bettella</strong>, responsabile previdenza dello Spi Cgil del Veneto– per chiedere lumi sulla propria quattordicesima, non avendola ricevuta. Con i nostri uffici stiamo seguendo le diverse posizioni. Per chi non ha ricevuto la quattordicesima pur avendone diritto andremo a chiedere all&#8217;Inps tramite una apposita domanda di provvedere al pagamento”.</p>
<p>Lo Spi Cgil del Veneto ricorda che prima dell&#8217;accordo dell&#8217;autunno scorso la somma aggiuntiva spettava agli over 64 anni con un reddito inferiore ai 9.786,86 euro lordi all&#8217;anno (corrispondenti a circa 750 euro lordi al mese). Da quest&#8217;anno arriva anche agli over 64 anni con redditi annui compresi fra i 9.786,86 euro lordi e i 13.049,14 euro lordi, ovvero a chi percepisce assegni che variano circa fra i 750 e i 1000 euro lordi al mese. “Dai nostri calcoli avevamo ipotizzato un numero leggermente più alto di beneficiari – continua <strong>Bettella</strong> – e in effetti le tante telefonate che stiamo ricevendo ci confermano che qualcuno non ha percepito il bonus anche se gli spettava. Bisognerà fare una verifica attenta perché un diritto è un diritto e perché sappiamo bene come questa piccola risorsa sia importante. La 14esima è stata una conquista del sindacato ancora nel 2007, con il Protocollo sul Welfare firmato allora con il Governo Prodi e Cesare Damiano come ministro. Conquista che abbiamo allargato a un numero maggiore di pensionati con il verbale di intesa del settembre scorso entrato poi nella legge di stabilità”.</p>
<p><strong>Rosanna Bettella</strong> ricorda comunque che il bonus “va a incrementare le pensioni da contributi e non quelle assistenziali, per cui parlare genericamente di pensioni basse come fa qualcuno è fuorviante”. I patronati Inca Cgil e le leghe dello Spi Cgil su tutto il territorio regionale sono a disposizione dei pensionati per effettuare le necessarie verifiche e controllare se si rientri nei parametri per ricevere la quattordicesima mensilità.</p>
<h4><strong>Pensioni dei parlamentari, le ultime news ad oggi 18 luglio 2017.</strong></h4>
<p>Sul fronte pensioni dei parlamentari, il Movimento 5 Stelle ha chiesto la riforma delle pensioni dei parlamentari italiani, ma anche quella degli europarlamentari. L’iniziativa in ambito Ue non ha avuto gli esiti sperati. <strong>Laura Agea, Marco Valli, Laura Ferrara</strong> fanno infatti sapere in una nota che i coordinatori della commissione Giuridica hanno bocciato la proposta “di risoluzione per l’abolizione della pensione privilegiata degli eurodeputati”. “Noi vogliamo una pensione equa per gli europarlamentari e non privilegi della casta”, spiegano i pentastellati, ricordando di aver “rivolto un appello a tutti i gruppi politici per sostenere la nostra proposta e far vincere l’Europa dei cittadini. Ma Pd, Forza Italia, Lega Nord e tutti i parlamentari italiani, attraverso i loro gruppi politici al Parlamento europeo, hanno preferito mantenere un privilegio senza senso. Per noi era importante che l’europarlamento desse il buon esempio, ma per le altre forze politiche non è così”.</p>
<h4><strong>Riforma pensioni, legge Fornero, età pensionabile, le ultime news di Maurizio Sacconi.</strong></h4>
<p>Intanto, sul fronte pensioni, continua la battaglia per la riforma della legge Fornero. <strong>Maurizio Sacconi</strong>, presidente della Commissione Lavoro al Senato,<strong> </strong>sul blog dell’Associazione amici di Marco Biagi, ha evidenziato come l’attuale delle pensioni previsto dalla legge Fornero penalizzi sia i giovani che gli anziani. “La rigidità del suo impianto è stata dimostrata dai provvedimenti di deroga che nei soli ultimi tre anni hanno richiesto coperture per quasi 20 miliardi per cui il Governo non può rifiutare ora il confronto”, aggiunge l’ex ministro del Lavoro, che torna a chiedere un rallentamento dell’aumento dell’età pensionabile, già promosso insieme a <strong>Cesare Damiano</strong>. Oltre a ciò, il Presidente della commissione Lavoro della Camera ritiene che sarebbe utile “incentivare fiscalmente e promuovere culturalmente il risparmio previdenziale e i versamenti volontari, sostenere i comportamenti socialmente meritevoli, rendere duttili, oltre una base minima, le età di pensione”.</p>
<h4><strong>Fondi pensione e PEPP, le ultime news ad oggi 18 luglio 2017.</strong></h4>
<p>Arriveranno sul mercato tra un anno, o poco più, per ora tra la fine di giugno e l’inizio di luglio la Commissione Ue ha formalmente approvato la creazione dei Fondi pensione europei, i cosiddetti <strong>Pepp</strong> (Pan European Personal Pension), definendo una prima proposta di regolamento che dovrà ordinare la vita del nuovo prodotto di previdenza complementare.</p>
<p>I Pepp offriranno più scelta ai lavoratori privi di un fondo negoziale, abbassando certamente gli attuali costi di offerta di banche e assicurazioni. In sostanza si tratta di un prodotto simile ai nostri Pip.S ono ormai tre anni che si parla di questo nuovo prodotto, su sollecitazione della Commissione nell’ambito del progetto di realizzazione dell’Unione dei mercati dei capitali (Cmu), attraverso la competenza dell’Eiopa (l’Autorità europea delle assicurazioni e delle pensioni aziendali e professionali). Per l’Italia è stata Covip (la Commissione italiana per la vigilanza per il mercato dei fondi pensione) a sedersi al tavolo europeo. Ora la normativa è completa.</p>
<p>Un nuovo prodotto a capitalizzazione, che dovrà essere “trasportabile” in tutti i Paesi dell’Unione, e che sarà distribuito da banche, assicurazioni, fondi, intermediari finanziari. Attualmente, secondo i dati Ocse, solo il 27% degli europei in età compresa tra i 25 e i 59 anni si è iscritto a un piano pensionistico. Dotare il mercato di un prodotto “unico” su scala europea potrebbe offrire ottime possibilità di uniformare e confrontare le offerte nazionali. Governance e regimi fiscali dovranno essere i primi due elementi da armonizzare nei diversi mercati Ue.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Riforma+pensioni+oggi+18+luglio+2017%3A+pensioni+anticipate%2C+quattordicesima%2C+pensioni+dei+parlamentari%2C+PEPP&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/07/18/riforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp/679722/&amp;media=https://www.contattonews.it/wp-content/uploads/2017/04/pensioni-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Riforma+pensioni+oggi+18+luglio+2017%3A+pensioni+anticipate%2C+quattordicesima%2C+pensioni+dei+parlamentari%2C+PEPP%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F07%2F18%2Friforma-pensioni-oggi-18-luglio-2017-pensioni-anticipate-quattordicesima-pensioni-dei-parlamentari-pepp%2F679722%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a></span></div>	                </footer>

    <script>var block_td_uid_5_596dac3c83971 = new tdBlock();
block_td_uid_5_596dac3c83971.id = "td_uid_5_596dac3c83971";
block_td_uid_5_596dac3c83971.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_596dac3c83971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_596dac3c83971_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":679722,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_5_596dac3c83971.td_column_number = "3";
block_td_uid_5_596dac3c83971.block_type = "td_block_related_posts";
block_td_uid_5_596dac3c83971.post_count = "3";
block_td_uid_5_596dac3c83971.found_posts = "73510";
block_td_uid_5_596dac3c83971.header_color = "";
block_td_uid_5_596dac3c83971.ajax_pagination_infinite_stop = "";
block_td_uid_5_596dac3c83971.max_num_pages = "24504";
tdBlocksArray.push(block_td_uid_5_596dac3c83971);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_596dac3c83971_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_596dac3c83971" ><h4 class="td-related-title"><a id="td_uid_6_596dac3c86713" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_596dac3c83971" href="#">TI POTREBBE INTERESSARE ANCHE</a><a id="td_uid_7_596dac3c8675e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_596dac3c83971" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_5_596dac3c83971 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/18/guida-tv-tutti-i-programmi-tv-di-stasera-18-luglio-2017-sulle-reti-rai-mediaset-e-la7/679777/" rel="bookmark" title="Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/marcuzzi-min-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/marcuzzi-min-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/07/marcuzzi-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/07/marcuzzi-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/07/marcuzzi-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7" title="Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/18/guida-tv-tutti-i-programmi-tv-di-stasera-18-luglio-2017-sulle-reti-rai-mediaset-e-la7/679777/" rel="bookmark" title="Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7">Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/18/giffoni-film-festival-il-programma-di-oggi-martedi-18-luglio-2017/679805/" rel="bookmark" title="Giffoni Film Festival, il programma di oggi, martedì 18 luglio 2017"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/mika-giffoni-film-festival-min-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/mika-giffoni-film-festival-min-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/07/mika-giffoni-film-festival-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/07/mika-giffoni-film-festival-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/07/mika-giffoni-film-festival-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Guida tv, tutti i programmi tv di stasera, 18 luglio 2017, sulle reti Rai, Mediaset e La7" title="Giffoni Film Festival, il programma di oggi, martedì 18 luglio 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/18/giffoni-film-festival-il-programma-di-oggi-martedi-18-luglio-2017/679805/" rel="bookmark" title="Giffoni Film Festival, il programma di oggi, martedì 18 luglio 2017">Giffoni Film Festival, il programma di oggi, martedì 18 luglio 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/18/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-18-luglio-2017/679809/" rel="bookmark" title="Amnistia e indulto, carceri e detenuti: le ultime news al 18 luglio 2017"><img width="238" height="178" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-238x178.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-60x45.jpg 60w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-300x225.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-768x576.jpg 768w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-640x480.jpg 640w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-560x420.jpg 560w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11-681x511.jpg 681w, https://static.contattonews.it/wp-content/uploads/2017/06/carcere-min-11.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt="Carcere e ordinamento carcerario, stasera giovedì 29 giugno 2017 su Rai Storia" title="Amnistia e indulto, carceri e detenuti: le ultime news al 18 luglio 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/18/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-18-luglio-2017/679809/" rel="bookmark" title="Amnistia e indulto, carceri e detenuti: le ultime news al 18 luglio 2017">Amnistia e indulto, carceri e detenuti: le ultime news al 18 luglio 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596dac3c83971" data-td_block_id="td_uid_5_596dac3c83971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596dac3c83971" data-td_block_id="td_uid_5_596dac3c83971"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_9_596dac3c8d812_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_596dac3c8d812" ><script>var block_td_uid_9_596dac3c8d812 = new tdBlock();
block_td_uid_9_596dac3c8d812.id = "td_uid_9_596dac3c8d812";
block_td_uid_9_596dac3c8d812.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_596dac3c8d812_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_596dac3c8d812_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_596dac3c8d812.td_column_number = "1";
block_td_uid_9_596dac3c8d812.block_type = "td_block_16";
block_td_uid_9_596dac3c8d812.post_count = "4";
block_td_uid_9_596dac3c8d812.found_posts = "141";
block_td_uid_9_596dac3c8d812.header_color = "#";
block_td_uid_9_596dac3c8d812.ajax_pagination_infinite_stop = "";
block_td_uid_9_596dac3c8d812.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_9_596dac3c8d812);
</script><div id=td_uid_9_596dac3c8d812 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/12/temptation-island-2017-ed-4-francesco-a-selvaggia-serve-uno-psicologo-lei-mi-ha-deluso/679597/" rel="bookmark" title="Temptation Island 2017 Ed. 4, le ultime news su Francesco e Selvaggia!"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/Francesca-Temptation-Island-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/Francesca-Temptation-Island-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/07/Francesca-Temptation-Island-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Temptation Island 2017 Ed. 4, Francesco: &quot;A Selvaggia serve uno psicologo&quot;. Lei: &quot;Mi ha deluso&quot;" title="Temptation Island 2017 Ed. 4, le ultime news su Francesco e Selvaggia!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/12/temptation-island-2017-ed-4-francesco-a-selvaggia-serve-uno-psicologo-lei-mi-ha-deluso/679597/" rel="bookmark" title="Temptation Island 2017 Ed. 4, le ultime news su Francesco e Selvaggia!">Temptation Island 2017 Ed. 4, le ultime news su Francesco e Selvaggia!</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/15/acconciature-e-tagli-di-capelli-estate-2017-la-gallery-dei-look-per-capelli-lunghi-in-estate/679727/" rel="bookmark" title="Acconciature e tagli di capelli estate 2017: la gallery dei look per capelli lunghi in Estate!"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/taglio-capelli-lunghi-biondi-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/taglio-capelli-lunghi-biondi-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/07/taglio-capelli-lunghi-biondi-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Acconciature e tagli di capelli estate 2017: la gallery dei look per capelli lunghi in estate" title="Acconciature e tagli di capelli estate 2017: la gallery dei look per capelli lunghi in Estate!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/15/acconciature-e-tagli-di-capelli-estate-2017-la-gallery-dei-look-per-capelli-lunghi-in-estate/679727/" rel="bookmark" title="Acconciature e tagli di capelli estate 2017: la gallery dei look per capelli lunghi in Estate!">Acconciature e tagli di capelli estate 2017: la gallery dei look per capelli...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/17/giffoni-film-festival-2017-il-programma-di-oggi-17-luglio-2017/679764/" rel="bookmark" title="Giffoni Film Festival 2017, il programma di oggi, 17 luglio 2017!"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/cattivissimo-me-min-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/cattivissimo-me-min-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/07/cattivissimo-me-min-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Giffoni Film Festival 2017, il programma di oggi, 17 luglio 2017" title="Giffoni Film Festival 2017, il programma di oggi, 17 luglio 2017!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/17/giffoni-film-festival-2017-il-programma-di-oggi-17-luglio-2017/679764/" rel="bookmark" title="Giffoni Film Festival 2017, il programma di oggi, 17 luglio 2017!">Giffoni Film Festival 2017, il programma di oggi, 17 luglio 2017!</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/07/17/styling-capelli-estate-2017-consigli-e-suggerimenti-per-creare-uno-styling-perfetto/679779/" rel="bookmark" title="Styling capelli estate 2017: i consigli ed i suggerimenti per creare uno styling perfetto!"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/capelli-estate-2017-300x194.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/capelli-estate-2017-300x194.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/07/capelli-estate-2017-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Styling capelli estate 2017: consigli e suggerimenti per creare uno styling perfetto" title="Styling capelli estate 2017: i consigli ed i suggerimenti per creare uno styling perfetto!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/07/17/styling-capelli-estate-2017-consigli-e-suggerimenti-per-creare-uno-styling-perfetto/679779/" rel="bookmark" title="Styling capelli estate 2017: i consigli ed i suggerimenti per creare uno styling perfetto!">Styling capelli estate 2017: i consigli ed i suggerimenti per creare uno styling...</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-top"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 596dac3d118e6
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Title diw: "Riforma pensioni oggi 18 luglio 2017: pensioni anticipate, quattordicesima, pensioni dei parlamentari, PEPP | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[679722]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>