<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017 | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg" /><link rel="icon" type="image/png" href="https://images.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noodp,noydir" />
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://images.contattonews.it/" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://images.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://ajax.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Stasera, in occasione dei dieci anni dalla morte di Pavarotti, all&#8217;Arena di Verona ci sarà l&#8217;evento, trasmesso su Rai 1, Pavarotti, un&#8217;emozione per sempre." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017 | ContattoNews.it" />
<meta property="og:description" content="Stasera, in occasione dei dieci anni dalla morte di Pavarotti, all&#8217;Arena di Verona ci sarà l&#8217;evento, trasmesso su Rai 1, Pavarotti, un&#8217;emozione per sempre." />
<meta property="og:url" content="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-09-06" />
<meta property="article:modified_time" content="2017-09-06" />
<meta property="og:updated_time" content="2017-09-06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017 | ContattoNews.it" />
<meta name="twitter:description" content="Stasera, in occasione dei dieci anni dalla morte di Pavarotti, all&#8217;Arena di Verona ci sarà l&#8217;evento, trasmesso su Rai 1, Pavarotti, un&#8217;emozione per sempre." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<link rel="canonical" href="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/musica/","name":"Musica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/","name":"Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017","image":"https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/eventi/","name":"Eventi a Roma, Milano, Napoli, Firenze e Venezia: serate e spettacoli"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/","name":"Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017","image":"https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/tv/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/","name":"Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017","image":"https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/news-2/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/","name":"Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017","image":"https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg"}}]}</script>
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contattonews.it\/wp-admin\/","wpRestNonce":"85f006ada0","wpRestUrl":"https:\/\/www.contattonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
</head>

<body class="post-template-default single single-post postid-681073 single-format-standard pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017 global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercoledì 6 settembre 2017 - 17:02
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.contattonews.it/">
		<img class="td-retina-data"  data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		<span class="td-visual-hidden">ContattoNews.it</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://images.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-681073" class="post-681073 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-musica category-news-2 category-tv" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"></ul>
                        <header>
                            <h1 class="entry-title">Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/contattonews/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-06T16:15:43+00:00" >6 settembre 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pavarotti%2C+un%E2%80%99emozione+per+sempre%3A+il+ricordo+del+Maestro+su+Rai+1+stasera%2C+6+settembre+2017&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/&amp;media=https://www.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pavarotti%2C+un%E2%80%99emozione+per+sempre%3A+il+ricordo+del+Maestro+su+Rai+1+stasera%2C+6+settembre+2017%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" data-text="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-640x360.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-640x360.jpg 640w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-60x34.jpg 60w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-300x169.jpg 300w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-768x432.jpg 768w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-747x420.jpg 747w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-681x383.jpg 681w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017" title="Pavarotti, un'emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_59b00e21eb593_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Il Maestro Luciano Pavarotti ci ha lasciato ben 10 anni fa:</strong> il tenore si è spento il 6 settembre 2007. Stasera, in occasione dei dieci anni dalla morte, all&#8217;Arena di Verona, per poi proseguire con eventi in tutto il mondo, partono le celebrazioni della Fondazione &#8220;Pavarotti 10th Anniversary&#8221;, con la serata evento &#8220;Pavarotti, un&#8217;emozione senza fine&#8221;, condotta da Carlo Conti. Placido Domingo, Josè Carreras, Zucchero, Giorgia, Angela Gheorghiu, Vittorio Grigolo, Eros Ramazzotti, Il Volo, Francesco Meli, Nicola Piovani, Fiorella Mannoia, Nek, Fabio Armigliato, Andrea Griminelli, Massimo Ranieri, Ron Howard, Alessandro Del Piero, Fabio Fazio, sono solo alcuni dei grandi artisti italiani e internazionali che renderanno omaggio al Maestro sul palco dell’Arena di Verona. Una giornata destinata al ricordo di Pavarotti con un grande evento televisivo in diretta dall’Arena di Verona, tempio della Lirica e casa di tanti successi, per raccontare una storia unica al mondo, ancora oggi ineguagliata.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_59b00e21eb394_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Al centro della serata ci sarà la storia umana e artistica di Big Luciano attraverso le voci e le testimonianze delle persone che gli sono state più vicine e che sono significative per questo racconto di una vita incredibile. A cominciare da Placido Domingo e José Carreras, interpreti di uno dei momenti più popolari della carriera del Maestro con I Tre Tenori, per arrivare alle nuove generazioni cui Pavarotti ha sempre guardato con tanta attenzione: Francesco Meli e Vittorio Grigolo. Sul palco dell’Arena di Verona saliranno anche il soprano Angela Gheorghiu e il tenore Fabio Armiliato, due artisti che il Maestro Pavarotti stimava molto e che aveva anche voluto accanto a sé in occasione del suo quarantennale di carriera a Modena nel 2001. Tra gli amici anche Andrea Griminelli, storico flautista e amico con il quale ha suonato in tutto il mondo e in collegamento, per un ricordo speciale, Andrea Bocelli. Un omaggio al ruolo che Luciano ha avuto nella lirica verrà tributato anche da Il Volo e dai 2Cellos, il duo di violoncellisti che si ispira al Maestro. Un omaggio speciale arriverà dal Premio Oscar Nicola Piovani, che ha composto una lirica, Luciano, per questa speciale occasione. Anche gli ospiti del “fronte pop” porteranno il loro contributo per completare il ricordo di quel meraviglioso affresco che è stata la vita di Luciano.</p>
<h4><strong>Luciano Pavarotti, un&#8217;emozione per sempre: gli artisti che rendono omaggio al Maestro.</strong></h4>
<p>A cominciare da Zucchero che partecipò a tutte le edizioni del Pavarotti and Friends e nel 1992 convinse il Maestro a cantare al suo fianco l’aria di Miserere. Ci sarà Eros Ramazzotti con la sua “Se bastasse una canzone” scelta per rimarcare l&#8217;impegno sociale verso i più deboli che è sempre stato tra le priorità di Luciano. Tra gli ospiti internazionali spicca la presenza del premio Nobel per la pace Rigoberta Menchu  insieme ad altri rappresentanti di UNHCR che ricorderanno la grande dedizione di Luciano per i bambini vittime della guerra. Presenti anche Giorgia che duettò con Luciano nel 94 e che Luciano ha sempre ricordato con grande stima e affetto e Fiorella Mannoia che con la sua specialissima versione di Caruso, un’altra pietra miliare del percorso di divulgazione di Luciano, offrirà un modo speciale per ricordare un altro grande amico che non c&#8217;è più, Lucio Dalla. Ci sarà Nek che, oltre a condividere “la modenesità”, condivideva con Luciano anche l’&#8217;amore per il canto e per il prossimo, e avrà il compito di ricordarlo attraverso un’Ave Maria composta da Pavarotti stesso, a favore dei bambini in difficoltà.</p>
<p>Ci sarà anche Massimo Ranieri che avrà il compito di rappresentare il repertorio della canzone napoletana, amatissima da Luciano e presente in ogni suo concerto. Fabio Fazio, grande amico di Luciano, compagno di tante avventure, per l’occasione racconterà il “suo” Pavarotti e per ricordare la grande passione del Maestro per la Signora del calcio, ha accettato l’invito anche Alessandro Del Piero, storico capitano juventino. Eugene Kohn, che ha condiviso molti palcoscenici con Pavarotti dirigerà l’Orchestra Filarmonica del Festival Pianistico di Brescia e Bergamo. In occasione del decimo anniversario è partita anche la produzione del docu-film, prodotto da Imagine Entertainment e White Horse Pictures, diretto dal regista Premio Oscar Ron Howard che sarà presente il 6 settembre e che dopo i Beatles ha scelto di raccontare la storia di Pavarotti che ha affascinato il mondo. Come per i Pavarotti and Friends, a UNHCR sarà devoluto una parte dell’incasso per il sostegno dei rifugiati e l’evento di Verona sarà anche l’occasione di una grande raccolta fondi destinata al sostegno della Casa Museo. La regia della serata televisiva è affidata a Maurizio Pagnussat. Rai Radio2 seguirà l&#8217;attesa manifestazione, in diretta dalle 21.00 sulle frequenze di Radio2, per raccontare il territorio attraverso uno dei più grandi eventi musicali dell&#8217;anno. A condurre questa serata speciale alla radio sarà Massimo Cervelli&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_59b00e21eb6e2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pavarotti%2C+un%E2%80%99emozione+per+sempre%3A+il+ricordo+del+Maestro+su+Rai+1+stasera%2C+6+settembre+2017&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/&amp;media=https://www.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pavarotti%2C+un%E2%80%99emozione+per+sempre%3A+il+ricordo+del+Maestro+su+Rai+1+stasera%2C+6+settembre+2017%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F09%2F06%2Fpavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017%2F681073%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ContattoNewsit-139547307277/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" data-text="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017" data-via="orlando_manzi" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/contattonews/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-09-06T16:15:43+00:00"><meta itemprop="dateModified" content="2017-09-06T16:16:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Pavarotti, un&#039;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_5_59b00e21ec638_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_6_59b00e21ece9d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59b00e21ed0eb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59b00e21ed0eb" ><script>var block_td_uid_7_59b00e21ed0eb = new tdBlock();
block_td_uid_7_59b00e21ed0eb.id = "td_uid_7_59b00e21ed0eb";
block_td_uid_7_59b00e21ed0eb.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Articoli della settimana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59b00e21ed0eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59b00e21ed0eb_rand","tdc_css_class_style":"td_uid_7_59b00e21ed0eb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59b00e21ed0eb.td_column_number = "1";
block_td_uid_7_59b00e21ed0eb.block_type = "td_block_7";
block_td_uid_7_59b00e21ed0eb.post_count = "5";
block_td_uid_7_59b00e21ed0eb.found_posts = "116";
block_td_uid_7_59b00e21ed0eb.header_color = "#";
block_td_uid_7_59b00e21ed0eb.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b00e21ed0eb.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_7_59b00e21ed0eb);
</script><h4 class="block-title"><span class="td-pulldown-size">Articoli della settimana</span></h4><div id=td_uid_7_59b00e21ed0eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/09/02/uomini-e-donne-e-temptation-island-ed-4-news-e-gossip-il-punto-al-2-settembre-2017/680881/" rel="bookmark" title="Uomini e Donne e Temptation Island Ed. 4 news e gossip, il punto al 2 settembre 2017"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/08/temptation-min-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/08/temptation-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/08/temptation-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/08/temptation-min-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/08/temptation-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Temptation Island 2017 Ed. 4: il messaggio di Desirèe per Fracesco e Selvaggia divide il web!" title="Uomini e Donne e Temptation Island Ed. 4 news e gossip, il punto al 2 settembre 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/09/02/uomini-e-donne-e-temptation-island-ed-4-news-e-gossip-il-punto-al-2-settembre-2017/680881/" rel="bookmark" title="Uomini e Donne e Temptation Island Ed. 4 news e gossip, il punto al 2 settembre 2017">Uomini e Donne e Temptation Island Ed. 4 news e gossip,...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/09/02/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-sabato-2-settembre-2017/680919/" rel="bookmark" title="Estrazioni del Lotto e SuperEnalotto di oggi: numeri estratti e vincenti di sabato 2 settembre 2017"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-60x45.jpg 60w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-300x225.jpg 300w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-640x480.jpg 640w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-560x420.jpg 560w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-681x511.jpg 681w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="Estrazioni del Lotto, Superenalotto, 10eLotto di oggi martedì 2 agosto 2016: numeri frequenti e ritardatari" title="Estrazioni del Lotto e SuperEnalotto di oggi: numeri estratti e vincenti di sabato 2 settembre 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/09/02/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-sabato-2-settembre-2017/680919/" rel="bookmark" title="Estrazioni del Lotto e SuperEnalotto di oggi: numeri estratti e vincenti di sabato 2 settembre 2017">Estrazioni del Lotto e SuperEnalotto di oggi: numeri estratti e vincenti...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/09/05/michelle-hunziker-le-ultime-news-gossip-ad-oggi-5-settembre-2017/681001/" rel="bookmark" title="Michelle Hunziker, le ultime news gossip ad oggi 5 settembre 2017&#8230;"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/michelle-min-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/michelle-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/09/michelle-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/09/michelle-min-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/09/michelle-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Michelle Hunziker, le ultime news gossip ad oggi 5 settembre 2017" title="Michelle Hunziker, le ultime news gossip ad oggi 5 settembre 2017&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/09/05/michelle-hunziker-le-ultime-news-gossip-ad-oggi-5-settembre-2017/681001/" rel="bookmark" title="Michelle Hunziker, le ultime news gossip ad oggi 5 settembre 2017&#8230;">Michelle Hunziker, le ultime news gossip ad oggi 5 settembre 2017&#8230;</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" rel="bookmark" title="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/09/pavarotti-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Pavarotti, un&#039;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017" title="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/09/06/pavarotti-unemozione-per-sempre-il-ricordo-del-maestro-su-rai-1-stasera-6-settembre-2017/681073/" rel="bookmark" title="Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017">Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/09/04/belen-rodriguez-e-andrea-iannone-le-ultime-news-gossip-ad-oggi-4-settembre-2017/680963/" rel="bookmark" title="Belen Rodriguez e Andrea Iannone: le ultime news gossip ad oggi 4 settembre 2017"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-60x46.jpg 60w, https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/07/belen-min-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Belen Rodriguez e Andrea Iannone, le ultime news gossip ad oggi 4 settembre 2017" title="Belen Rodriguez e Andrea Iannone: le ultime news gossip ad oggi 4 settembre 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/09/04/belen-rodriguez-e-andrea-iannone-le-ultime-news-gossip-ad-oggi-4-settembre-2017/680963/" rel="bookmark" title="Belen Rodriguez e Andrea Iannone: le ultime news gossip ad oggi 4 settembre 2017">Belen Rodriguez e Andrea Iannone: le ultime news gossip ad oggi...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_59b00e2270794_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-top"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59b00e2274411
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- Title diw: "Pavarotti, un&#8217;emozione per sempre: il ricordo del Maestro su Rai 1 stasera, 6 settembre 2017 | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[681073]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b00e227486a"></textarea>
						<div id="td_live_css_uid_1_59b00e227486a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b00e227486a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b00e227486a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>