<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari! | ContattoNews.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg" /><link rel="icon" type="image/png" href="https://static.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noodp,noydir" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Daniele Bossari è uno dei concorrenti del &#8216;Grande Fratello Vip 2017&#8217; in corso. La compagna Filippa Lagerback racconta di sentirne molto la mancanza…" />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari! | ContattoNews.it" />
<meta property="og:description" content="Daniele Bossari è uno dei concorrenti del &#8216;Grande Fratello Vip 2017&#8217; in corso. La compagna Filippa Lagerback racconta di sentirne molto la mancanza…" />
<meta property="og:url" content="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277/" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2017-10-12" />
<meta property="article:modified_time" content="2017-10-12" />
<meta property="og:updated_time" content="2017-10-12" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari! | ContattoNews.it" />
<meta name="twitter:description" content="Daniele Bossari è uno dei concorrenti del &#8216;Grande Fratello Vip 2017&#8217; in corso. La compagna Filippa Lagerback racconta di sentirne molto la mancanza…" />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg" />
<meta name="twitter:image:width" content="768" />
<meta name="twitter:image:height" content="960" />
<link rel="canonical" href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/tv/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/tv/grande-fratello-vip/","name":"Grande Fratello Vip 2017 daytime di oggi e nomination"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/","name":"Grande Fratello Vip 2017, le bellissime parole d'amore di Filippa Lagerback per Daniele Bossari!","image":"https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/news-2/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/","name":"Grande Fratello Vip 2017, le bellissime parole d'amore di Filippa Lagerback per Daniele Bossari!","image":"https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.contattonews.it/","name":"ContattoNews.it - La notizia a portata di click..."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contattonews.it/tv/grande-fratello-vip/","name":"Grande Fratello Vip 2017 daytime di oggi e nomination"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/","name":"Grande Fratello Vip 2017, le bellissime parole d'amore di Filippa Lagerback per Daniele Bossari!","image":"https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg"}}]}</script>
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/"},"headline":"Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!","image":{"@type":"ImageObject","url":"https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg","height":960,"width":768},"datePublished":"2017-10-12T09:50:49+02:00","dateModified":"2017-10-12T09:50:18+02:00","author":{"@type":"Person","name":"Francesca Donnarumma de Luca"},"publisher":{"@type":"Organization","name":"ContattoNews.it","logo":{"@type":"ImageObject","url":"https://static.contattonews.it/wp-content/uploads/2017/08/logocn.jpg","width":600,"height":60}},"description":"Daniele Bossari \u00e8 uno dei concorrenti del &#8216;Grande Fratello Vip 2017&#8217; in corso. La compagna Filippa Lagerback racconta di sentirne molto la mancanza\u2026"}</script>

<link rel='dns-prefetch' href='//static.contattonews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-4.0.css' type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contattonews.it\/wp-admin\/","wpRestNonce":"778d73ac31","wpRestUrl":"https:\/\/www.contattonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/static.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
</head>

<body class="post-template-default single single-post postid-682662 single-format-standard grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì 12 ottobre 2017 - 10:17
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ContattoNewsit-139547307277/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.contattonews.it/">
		<img class="td-retina-data"  data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		<span class="td-visual-hidden">ContattoNews.it</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-682662" class="post-682662 post type-post status-publish format-standard has-post-thumbnail hentry category-grande-fratello-vip category-news-2 category-tv" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contattonews.it/tv/grande-fratello-vip/">Grande Fratello Vip 2017</a></li></ul>
                        <header>
                            <h1 class="entry-title">Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:50:49+00:00" >12 ottobre 2017</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+Fratello+Vip+2017%2C+le+bellissime+parole+d%E2%80%99amore+di+Filippa+Lagerback+per+Daniele+Bossari%21&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/&amp;media=https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grande+Fratello+Vip+2017%2C+le+bellissime+parole+d%E2%80%99amore+di+Filippa+Lagerback+per+Daniele+Bossari%21%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="800" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-640x800.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-640x800.jpg 640w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-48x60.jpg 48w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-240x300.jpg 240w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg 768w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-512x640.jpg 512w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-336x420.jpg 336w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-681x851.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="Grande Fratello Vip 2017, le bellissime parole d'amore di Filippa Lagerback per Daniele Bossari!" title="Grande Fratello Vip 2017, le bellissime parole d'amore di Filippa Lagerback per Daniele Bossari!"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_59df2502d1318_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Grande Fratello Vip 2017, le ultime news. Daniele Bossari</strong> è uno dei concorrenti più apprezzati dell&#8217;edizione del &#8216;<strong>Grande Fratello Vip 2017</strong>&#8216; in corso. La compagna <strong>Filippa Lagerback</strong> ne sente molto la mancanza. &#8220;Spesso per lavoro ci capita di essere lontani, ma possiamo sentirci. Stavolta è diverso. Se mi succede qualcosa di bello, automaticamente prendo il telefono in mano e compongo il suo numero, vorrei raccontarglielo. A quel punto, mi blocco. E in casa ci sono già tantissimi &#8216;aggeggi&#8217; che non funzionano: è lui &#8216;l&#8217;addetto alla tecnologia&#8217;. È strano non potere contare sul tuo compagno, quando sei abituata a farlo&#8221;, ha spiegato la <strong>Lagerback a Vanity Fair</strong>.</p>
<h4><strong>Le parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!</strong></h4>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_59df2502d1186_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Parlando del loro rapporto, <strong>Filippa</strong> ha poi raccontato: &#8220;Le crisi ci sono, ma non bisogna mai mollare alla prima difficoltà. Ci vuole pazienza, dialogo, comprensione. Bisogna avere la forza di lasciare all&#8217;altro, quando serve, il giusto spazio. Se c&#8217;è amore, se c&#8217;è la voglia di stare insieme, si continua ad andare avanti. Mai mollare perché se si resta, si può avere poi la fortuna di scoprirsi innamorati come il primo giorno&#8221;. Infine rispondendo alla domanda del giornalista che le chiedeva come mai i due non si fossero ancora sposati, la <strong>Lagerback</strong> ha fatto sapere: &#8220;Diciamo che finora non abbiamo mai sentito la necessità, ma mai dire mai. Mettiamola così: se dovesse chiedermi di sposarlo, potrei rispondere solo in un modo&#8221;. Qui trovi tutte le ultime <a href="https://www.contattonews.it/tv/grande-fratello-vip/">anticipazioni, news e novità del <strong>Grande Fratello Vip 2017</strong></a>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_59df2502d13fd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
	<div id=fblike><span>Segui ContattoNews.it su Facebook</span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+Fratello+Vip+2017%2C+le+bellissime+parole+d%E2%80%99amore+di+Filippa+Lagerback+per+Daniele+Bossari%21&url=https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/&amp;media=https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grande+Fratello+Vip+2017%2C+le+bellissime+parole+d%E2%80%99amore+di+Filippa+Lagerback+per+Daniele+Bossari%21%20-%20https%3A%2F%2Fwww.contattonews.it%2F2017%2F10%2F12%2Fgrande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari%2F682662%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/francesca/">Francesca Donnarumma de Luca</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Donnarumma de Luca"></span><meta itemprop="datePublished" content="2017-10-12T09:50:49+00:00"><meta itemprop="dateModified" content="2017-10-12T09:50:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2017/08/logocn.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Grande Fratello Vip 2017, le bellissime parole d&#039;amore di Filippa Lagerback per Daniele Bossari!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="960"></span>        </footer>

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_5_59df2502d2837_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_6_59df2502d2fd1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59df2502d315a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59df2502d315a" ><script>var block_td_uid_7_59df2502d315a = new tdBlock();
block_td_uid_7_59df2502d315a.id = "td_uid_7_59df2502d315a";
block_td_uid_7_59df2502d315a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59df2502d315a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59df2502d315a_rand","tdc_css_class_style":"td_uid_7_59df2502d315a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59df2502d315a.td_column_number = "1";
block_td_uid_7_59df2502d315a.block_type = "td_block_7";
block_td_uid_7_59df2502d315a.post_count = "5";
block_td_uid_7_59df2502d315a.found_posts = "173910";
block_td_uid_7_59df2502d315a.header_color = "#";
block_td_uid_7_59df2502d315a.ajax_pagination_infinite_stop = "";
block_td_uid_7_59df2502d315a.max_num_pages = "34782";
tdBlocksArray.push(block_td_uid_7_59df2502d315a);
</script><div id=td_uid_7_59df2502d315a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-il-day-time-di-oggi-12-ottobre-2017-tempo-di-giochi-nella-casa-del-gf-vip/682680/" rel="bookmark" title="Grande Fratello Vip 2017, il day time di oggi 12 ottobre 2017: tempo di giochi nella casa del GF Vip!"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/gf-vip-2017-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/gf-vip-2017-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/09/gf-vip-2017-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/09/gf-vip-2017-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/09/gf-vip-2017-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Grande Fratello Vip 2017, il day time di oggi 12 ottobre 2017: tempo di giochi nella casa del GF Vip!" title="Grande Fratello Vip 2017, il day time di oggi 12 ottobre 2017: tempo di giochi nella casa del GF Vip!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-il-day-time-di-oggi-12-ottobre-2017-tempo-di-giochi-nella-casa-del-gf-vip/682680/" rel="bookmark" title="Grande Fratello Vip 2017, il day time di oggi 12 ottobre 2017: tempo di giochi nella casa del GF Vip!">Grande Fratello Vip 2017, il day time di oggi 12 ottobre...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-rischio-di-chiusura-anticipate-del-programma/682678/" rel="bookmark" title="Grande Fratello Vip 2017: rischio di chiusura anticipata per il programma?"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/grande-fratello-vip-2017-4-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/grande-fratello-vip-2017-4-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/09/grande-fratello-vip-2017-4-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/09/grande-fratello-vip-2017-4-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/09/grande-fratello-vip-2017-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Grande Fratello Vip 2017: il daytime di oggi 30 settembre 2017" title="Grande Fratello Vip 2017: rischio di chiusura anticipata per il programma?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-rischio-di-chiusura-anticipate-del-programma/682678/" rel="bookmark" title="Grande Fratello Vip 2017: rischio di chiusura anticipata per il programma?">Grande Fratello Vip 2017: rischio di chiusura anticipata per il programma?</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" rel="bookmark" title="Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2017/10/filippa-lagerback-min-768x580.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="Grande Fratello Vip 2017, le bellissime parole d&#039;amore di Filippa Lagerback per Daniele Bossari!" title="Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-le-bellissime-parole-damore-di-filippa-lagerback-per-daniele-bossari/682662/" rel="bookmark" title="Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari!">Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-come-finita-tra-simona-izzo-e-marco-predolin/682671/" rel="bookmark" title="Grande Fratello Vip 2017: com&#8217;è finita tra Simona Izzo e Marco Predolin?"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/10/izzo-1-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/10/izzo-1-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/10/izzo-1-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/10/izzo-1-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/10/izzo-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Grande Fratello Vip 2017: com&#039;è finita tra Simona Izzo e Marco Predolin?" title="Grande Fratello Vip 2017: com&#8217;è finita tra Simona Izzo e Marco Predolin?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-come-finita-tra-simona-izzo-e-marco-predolin/682671/" rel="bookmark" title="Grande Fratello Vip 2017: com&#8217;è finita tra Simona Izzo e Marco Predolin?">Grande Fratello Vip 2017: com&#8217;è finita tra Simona Izzo e Marco...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-lo-sfogo-di-carmen-di-pietro-dopo-leliminazione-non-risparmia-nessuno/682665/" rel="bookmark" title="Grande Fratello Vip 2017: lo sfogo di Carmen Di Pietro dopo l&#8217;eliminazione non risparmia nessuno!"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/09/carmen-min-1-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/09/carmen-min-1-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/09/carmen-min-1-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/09/carmen-min-1-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/09/carmen-min-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Grande Fratello Vip 2017: lo sfogo di Carmen Di Pietro dopo l&#039;eliminazione non risparmia nessuno!" title="Grande Fratello Vip 2017: lo sfogo di Carmen Di Pietro dopo l&#8217;eliminazione non risparmia nessuno!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2017/10/12/grande-fratello-vip-2017-lo-sfogo-di-carmen-di-pietro-dopo-leliminazione-non-risparmia-nessuno/682665/" rel="bookmark" title="Grande Fratello Vip 2017: lo sfogo di Carmen Di Pietro dopo l&#8217;eliminazione non risparmia nessuno!">Grande Fratello Vip 2017: lo sfogo di Carmen Di Pietro dopo...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_59df2502eaf1e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-bottom"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" async></script>
<!-- End Cookie -->
    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59df2502f0566
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme.min-4.0.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js'></script>
<!-- Title diw: "Grande Fratello Vip 2017, le bellissime parole d&#8217;amore di Filippa Lagerback per Daniele Bossari! | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[682662]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59df2502f13fc"></textarea>
						<div id="td_live_css_uid_1_59df2502f13fc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59df2502f13fc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59df2502f13fc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Cached page for great performance - Debug: cached@1507796226 -->