<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Estrazioni del Lotto e SuperEnalotto | 18 gennaio 2018 | 18/01/2018</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <style id="rocket-critical-css">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</style><meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg" /><link rel="icon" type="image/png" href="https://static.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<meta name="robots" content="noydir" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Estrazioni del Lotto e SuperEnalotto di oggi, giovedì 18 gennaio 2018 in programma il concorso n° 8 del 2018, numeri estratti e vincenti." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estrazioni del Lotto e SuperEnalotto | 18 gennaio 2018 | 18/01/2018" />
<meta property="og:description" content="Estrazioni del Lotto e SuperEnalotto di oggi, giovedì 18 gennaio 2018 in programma il concorso n° 8 del 2018, numeri estratti e vincenti." />
<meta property="og:url" content="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2018-01-18T22:07+01:00" />
<meta property="article:modified_time" content="2018-01-18T22:08+01:00" />
<meta property="og:updated_time" content="2018-01-18T22:08+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Estrazioni del Lotto e SuperEnalotto | 18 gennaio 2018 | 18/01/2018" />
<meta name="twitter:description" content="Estrazioni del Lotto e SuperEnalotto di oggi, giovedì 18 gennaio 2018 in programma il concorso n° 8 del 2018, numeri estratti e vincenti." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg" />
<meta name="twitter:image:width" content="720" />
<meta name="twitter:image:height" content="540" />
<link rel="canonical" href="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />

<link rel='dns-prefetch' href='//static.contattonews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='td-theme-css'  href='https://static.contattonews.it/wp-content/cache/busting/1/wp-content/themes/Newsmag/style-4.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contattonews.it\/wp-admin\/","wpRestNonce":"7b000f6ae4","wpRestUrl":"https:\/\/www.contattonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]-->
    <link rel="amphtml" href="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/static.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-689922 single-format-standard estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018 global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contattonews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/" itemprop="url">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195901"><a href="https://www.contattonews.it/attualita-2/" itemprop="url">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/" itemprop="url">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/" itemprop="url">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/" itemprop="url">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/" itemprop="url">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/" itemprop="url">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/" itemprop="url">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/" itemprop="url">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/" itemprop="url">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/" itemprop="url">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/" itemprop="url">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/" itemprop="url">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/" itemprop="url">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/" itemprop="url">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/" itemprop="url">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/" itemprop="url">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/" itemprop="url">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675839"><a href="https://www.contattonews.it/tv/" itemprop="url">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì 18 gennaio 2018 - 23:24
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/" itemprop="url">Area Riservata</a></li>
<li id="menu-item-683805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683805"><a href="https://www.contattonews.it/collabora-con-noi/" itemprop="url">Collabora con noi</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/" itemprop="url">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contattonews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.contattonews.it/">
		<img class="td-retina-data"  data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		<span class="td-visual-hidden">ContattoNews.it</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/" itemprop="url">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/" itemprop="url">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/" itemprop="url">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/" itemprop="url">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/" itemprop="url">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/" itemprop="url">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/" itemprop="url">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/" itemprop="url">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/" itemprop="url">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/" itemprop="url">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/" itemprop="url">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/" itemprop="url">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/" itemprop="url">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/" itemprop="url">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/" itemprop="url">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/" itemprop="url">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/" itemprop="url">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article class="post-689922 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-estrazioni-lotto-superenalotto-e-10elotto" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/">Attualità</a></li><li class="entry-category"><a  href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/">Estrazioni del Lotto e Superenalotto</a></li></ul>
                        <header>
                            <h1 class="entry-title">Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/contattonews/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-18T22:07:13+00:00" >18 gennaio 2018</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+gioved%C3%AC+18+gennaio+2018&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F&via=contattonews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/&amp;media=https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+gioved%C3%AC+18+gennaio+2018%20-%20https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-640x480.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-640x480.jpg 640w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-60x45.jpg 60w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-300x225.jpg 300w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-560x420.jpg 560w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-681x511.jpg 681w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg 720w" sizes="(max-width: 640px) 100vw, 640px" alt="Estrazioni del Lotto, Superenalotto, 10eLotto di oggi martedì 2 agosto 2016: numeri frequenti e ritardatari" title="Estrazioni del Lotto, Superenalotto e 10eLotto di oggi, sabato 3 luglio 2016: i numeri frequenti e ritardatari"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5a611eb219289_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Di seguito <strong>estrazioni del Lotto e Superenalotto</strong> di oggi, tutti i numeri estratti di <strong>giovedì 18 gennaio 2018</strong>. I numeri vincenti, numeri frequenti ed anche i numeri ritardatari. Le estrazioni del Lotto di oggi, <strong>giovedì 18 gennaio 2018</strong>, il concorso n. <strong>8 del 2018</strong> che ci sarà<strong> come di consueto alle ore 20</strong>. Intanto nell&#8217;attesa è caccia ai massimi ritardatari, con <strong>1 centenari</strong> in corsa. Il <strong>76</strong> sulla ruota di <strong>Cagliari</strong> è sempre il leader incontrastato dei ritardatari, assente da <strong>206 estrazioni</strong>, poi abbiamo il numero <strong>20</strong> sulla ruota di <strong>Bari</strong> assente da <strong>109 estrazioni</strong>, ed infine abbiamo il <strong>16</strong> sulla ruota di <strong>Torino</strong> assente da <strong>100 estrazioni</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5a611eb219156_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Mentre tra i numeri più frequenti, delle ultime 540 estrazioni comandano il numero <strong>20</strong> su <strong>Palermo</strong> con 49 estrazioni. Segue il numero <strong>5</strong> della ruota di <strong>Bari</strong>, il <strong>19</strong> sulla ruota di <strong>Napoli</strong> e il numero <strong>76</strong> sulla ruota di <strong>Torino</strong> con 47 estrazioni. Poi abbiamo il numero <strong>30</strong> sulla ruota di <strong>Napoli</strong> e il <strong>35</strong> sulla ruota di <strong>Firenze</strong> con 46 estrazioni.</p>
<p>Seguono il numero <strong>28</strong> sulla ruota di <strong>Firenze</strong>, i numeri <strong>6 e 44</strong> su <strong>Cagliari</strong>, il <strong>1</strong> sulla ruota di <strong>Napoli</strong>, il <strong>62</strong> su <strong>Milano</strong> e il numero <strong>54</strong> sulla ruota di <strong>Torino </strong>con 44 estrazioni. Il numero <strong>45</strong> sulla ruota di <strong>Napoli</strong> con 43 estrazioni. Sono arrivati invece a 42 estrazioni frequenti numero <strong>74</strong> sulla ruota di <strong>Bari</strong>, il <strong>26</strong> sulla ruota di <strong>Torino</strong> e i numeri <strong>13 e 56</strong> su <strong>Firenze</strong>.</p>
<h4><strong>Estrazioni Superenalotto di oggi: tutti i numeri estratti di oggi, giovedì 18 gennaio 2018. Tutti i numeri frequenti e numeri ritardatari.</strong></h4>
<p>Dopo le ore 20 di oggi, <strong>giovedì 18 gennaio 2018</strong>, come di consueto ci sarà una nuova estrazione la numero <strong>8/2018</strong> del <strong>SuperEnalotto</strong> che ci sarà <strong>come di consueto alle ore 20</strong>. Per il super fortunato che riuscirà a centrare il 6 del SuperEnalotto di oggi, il Jackpot continua a crescere, ora vale <strong>86 milioni e 400 mila euro</strong>, il Jackpot più alto al mondo, oltre che l&#8217;ottavo nella storia del gioco.</p>
<p>Il 1 agosto 2017 è stato centrato il jackpot da oltre <strong>77 milioni e 700 mila euro</strong>, che è stato giocato in una tabaccheria a Caorle, in provincia di Venezia. Invece ultima estrazione del SuperEnalotto del 2017 ha consegnato al fortunato che ha realizzato <strong>5 + 1 punti</strong> la cifra di oltre <strong>534 mila e 500 euro</strong>. La schedina vincente è stata convalidata a <strong>Bologna</strong> presso il punto vendita Sisal Matchpoint di via S.Lorenzo, 22. Festeggiano anche i 3 vincitori con il <strong>5 punti</strong> che portano a casa oltre <strong>59 mila e 500 euro</strong>. Ai 2 fortunati che hanno realizzato un <strong>4 stelle</strong> vanno ben oltre <strong>28 mila euro</strong>.</p>
<h2><strong>Estrazione del lotto di oggi, giovedì 18 gennaio 2018: tutti i numeri estratti e vincenti.</strong></h2>
<p>Questi i numeri estratti del<strong> lotto</strong> di oggi, <strong>giovedì 18 gennaio 2018</strong>:</p>
<table width="302">
<tbody>
<tr>
<td width="96"><strong>BARI</strong></td>
<td width="206">51 &#8211; 01 &#8211; 04 &#8211; 38 &#8211; 50</td>
</tr>
<tr>
<td width="96"><strong>CAGLIARI</strong></td>
<td width="206">06 &#8211; 19 &#8211; 27 &#8211; 45 &#8211; 57</td>
</tr>
<tr>
<td width="96"><strong>FIRENZE</strong></td>
<td width="206">55 &#8211; 63 &#8211; 48 &#8211; 67 &#8211; 50</td>
</tr>
<tr>
<td width="96"><strong>GENOVA</strong></td>
<td width="206">19 &#8211; 58 &#8211; 85 &#8211; 10 &#8211; 11</td>
</tr>
<tr>
<td width="96"><strong>MILANO</strong></td>
<td width="206">07 &#8211; 90 &#8211; 77 &#8211; 87 &#8211; 49</td>
</tr>
<tr>
<td width="96"><strong>NAPOLI</strong></td>
<td width="206">81 &#8211; 82 &#8211; 24 &#8211; 26 &#8211; 21</td>
</tr>
<tr>
<td width="96"><strong>PALERMO</strong></td>
<td width="206">41 &#8211; 30 &#8211; 21 &#8211; 70 &#8211; 48</td>
</tr>
<tr>
<td width="96"><strong>ROMA</strong></td>
<td width="206">15 &#8211; 72 &#8211; 42 &#8211; 84 &#8211; 32</td>
</tr>
<tr>
<td width="96"><strong>TORINO</strong></td>
<td width="206">70 &#8211; 14 &#8211; 09 &#8211; 29 &#8211; 10</td>
</tr>
<tr>
<td width="96"><strong>VENEZIA</strong></td>
<td width="206">10 &#8211; 75 &#8211; 22 &#8211; 89 &#8211; 47</td>
</tr>
<tr>
<td width="96"><strong>NAZIONALE</strong></td>
<td width="206">58 &#8211; 26 &#8211; 62 &#8211; 54 &#8211; 15</td>
</tr>
</tbody>
</table>
<h3><strong>Questa in dettaglio l&#8217;estrazione del Superenalotto di oggi, giovedì 18 gennaio 2018. Tutti i numeri estratti e vincenti.</strong></h3>
<p>Questi i numeri estratti del <strong>Superenalotto</strong> di oggi, <strong>giovedì 18 gennaio 2018</strong>:</p>
<table>
<tbody>
<tr>
<td width="302"><strong>COMBINAZIONE VINCENTE:</strong><br />
29 &#8211; 43 &#8211; 46 &#8211; 50 &#8211; 85 &#8211; 86</td>
</tr>
<tr>
<td width="302"><strong>JOLLY:</strong> 39</td>
</tr>
<tr>
<td width="302"><strong>SUPERSTAR:</strong> 68</td>
</tr>
</tbody>
</table>
<ul>
<li><strong>Leggi anche</strong>: Qui trovi tutte le ultime <a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/"><strong>estrazioni del Lotto e SuperEnalotto: tutti numeri vincenti e frequenti e ritardatari</strong></a>.</li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a611eb219334_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>&copy; RIPRODUZIONE RISERVATA</p></div>
	<div id=fblike><span>Segui ContattoNews.it su Facebook</span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+gioved%C3%AC+18+gennaio+2018&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/&amp;media=https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+gioved%C3%AC+18+gennaio+2018%20-%20https%3A%2F%2Fwww.contattonews.it%2F2018%2F01%2F18%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018%2F689922%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/contattonews/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-01-18T22:07:13+00:00"><meta itemprop="dateModified" content="2018-01-18T22:08:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2017/08/logocn.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="540"></span>        </footer>

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_5_5a611eb219f0d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_6_5a611eb21a4ee_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a611eb21a624_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a611eb21a624" ><script>var block_td_uid_7_5a611eb21a624 = new tdBlock();
block_td_uid_7_5a611eb21a624.id = "td_uid_7_5a611eb21a624";
block_td_uid_7_5a611eb21a624.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a611eb21a624_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a611eb21a624_rand","tdc_css_class_style":"td_uid_7_5a611eb21a624_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a611eb21a624.td_column_number = "1";
block_td_uid_7_5a611eb21a624.block_type = "td_block_7";
block_td_uid_7_5a611eb21a624.post_count = "5";
block_td_uid_7_5a611eb21a624.found_posts = "176170";
block_td_uid_7_5a611eb21a624.header_color = "#";
block_td_uid_7_5a611eb21a624.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a611eb21a624.max_num_pages = "35234";
tdBlocksArray.push(block_td_uid_7_5a611eb21a624);
</script><div id=td_uid_7_5a611eb21a624 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" rel="bookmark" title="Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-60x45.jpg 60w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-300x225.jpg 300w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-640x480.jpg 640w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-560x420.jpg 560w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni-681x511.jpg 681w, https://static.contattonews.it/wp-content/uploads/2016/03/lotto-estrazioni.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="Estrazioni del Lotto, Superenalotto, 10eLotto di oggi martedì 2 agosto 2016: numeri frequenti e ritardatari" title="Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/01/18/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-giovedi-18-gennaio-2018/689922/" rel="bookmark" title="Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018">Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/01/18/ignazio-moser-commenta-la-partecipazione-di-francesco-monte-allisola-dei-famosi-2018/689940/" rel="bookmark" title="Ignazio Moser commenta la partecipazione di Francesco Monte all&#8217;Isola dei Famosi 2018!"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/01/isola-dei-famosi-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2018/01/isola-dei-famosi-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2018/01/isola-dei-famosi-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2018/01/isola-dei-famosi-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2018/01/isola-dei-famosi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Ignazio Moser commenta la partecipazione di Francesco Monte all&#039;Isola dei Famosi 2018!" title="Ignazio Moser commenta la partecipazione di Francesco Monte all&#8217;Isola dei Famosi 2018!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/01/18/ignazio-moser-commenta-la-partecipazione-di-francesco-monte-allisola-dei-famosi-2018/689940/" rel="bookmark" title="Ignazio Moser commenta la partecipazione di Francesco Monte all&#8217;Isola dei Famosi 2018!">Ignazio Moser commenta la partecipazione di Francesco Monte all&#8217;Isola dei Famosi...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/01/18/mostre-darte-jesse-a-fernandez-in-mostra-allinstituto-cervantes-di-roma-dal-18-gennaio-al-3-marzo-2018/689931/" rel="bookmark" title="Mostre d&#8217;arte, Jesse A. Fernández in mostra all&#8217;Instituto Cervantes di Roma dal 18 gennaio al 3 marzo 2018"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/01/jesse-a-fernandez-le-mummie-min-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2018/01/jesse-a-fernandez-le-mummie-min-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2018/01/jesse-a-fernandez-le-mummie-min-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2018/01/jesse-a-fernandez-le-mummie-min-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2018/01/jesse-a-fernandez-le-mummie-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mostre d&#039;arte, Jesse A. Fernández in mostra all&#039;Instituto Cervantes di Roma dal 18 gennaio al 3 marzo 2018" title="Mostre d&#8217;arte, Jesse A. Fernández in mostra all&#8217;Instituto Cervantes di Roma dal 18 gennaio al 3 marzo 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/01/18/mostre-darte-jesse-a-fernandez-in-mostra-allinstituto-cervantes-di-roma-dal-18-gennaio-al-3-marzo-2018/689931/" rel="bookmark" title="Mostre d&#8217;arte, Jesse A. Fernández in mostra all&#8217;Instituto Cervantes di Roma dal 18 gennaio al 3 marzo 2018">Mostre d&#8217;arte, Jesse A. Fernández in mostra all&#8217;Instituto Cervantes di Roma...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/01/18/guida-tv-tutti-i-programmi-tv-di-stasera-giovedi-18-gennaio-2018-sulle-reti-rai-mediaset-e-la7/689796/" rel="bookmark" title="Guida tv, tutti i programmi tv di stasera, giovedì 18 gennaio 2018 sulle reti Rai, Mediaset e La7!"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-60x44.jpg 60w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-300x222.jpg 300w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-768x567.jpg 768w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-640x473.jpg 640w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-569x420.jpg 569w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-238x178.jpg 238w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1-681x503.jpg 681w, https://static.contattonews.it/wp-content/uploads/2016/07/don-matteo-1.jpg 1462w" sizes="(max-width: 100px) 100vw, 100px" alt="Guida tv, tutti i programmi tv di stasera, giovedì 18 gennaio 2018 sulle reti Rai, Mediaset e La7" title="Guida tv, tutti i programmi tv di stasera, giovedì 18 gennaio 2018 sulle reti Rai, Mediaset e La7!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/01/18/guida-tv-tutti-i-programmi-tv-di-stasera-giovedi-18-gennaio-2018-sulle-reti-rai-mediaset-e-la7/689796/" rel="bookmark" title="Guida tv, tutti i programmi tv di stasera, giovedì 18 gennaio 2018 sulle reti Rai, Mediaset e La7!">Guida tv, tutti i programmi tv di stasera, giovedì 18 gennaio...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/01/18/la-prova-del-cuoco-le-ricette-di-oggi-18-gennaio-2018/689846/" rel="bookmark" title="La prova del cuoco: le ricette di oggi 18 gennaio 2018: gnocchi di patate e radicchio con fonduta di Asiago"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2017/10/la-prova-del-cuoco-2-100x75.jpg" srcset="https://static.contattonews.it/wp-content/uploads/2017/10/la-prova-del-cuoco-2-100x75.jpg 100w, https://static.contattonews.it/wp-content/uploads/2017/10/la-prova-del-cuoco-2-80x60.jpg 80w, https://static.contattonews.it/wp-content/uploads/2017/10/la-prova-del-cuoco-2-180x135.jpg 180w, https://static.contattonews.it/wp-content/uploads/2017/10/la-prova-del-cuoco-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="La prova del cuoco: le ricette di oggi, 18 gennaio 2018" title="La prova del cuoco: le ricette di oggi 18 gennaio 2018: gnocchi di patate e radicchio con fonduta di Asiago"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/01/18/la-prova-del-cuoco-le-ricette-di-oggi-18-gennaio-2018/689846/" rel="bookmark" title="La prova del cuoco: le ricette di oggi 18 gennaio 2018: gnocchi di patate e radicchio con fonduta di Asiago">La prova del cuoco: le ricette di oggi 18 gennaio 2018:...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5a611eb226785_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-bottom"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" defer></script>
<!-- End Cookie -->
    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/" itemprop="url">Home</a></li>
<li id="menu-item-683804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683804"><a href="https://www.contattonews.it/collabora-con-noi/" itemprop="url">Collabora con noi</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/" itemprop="url">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/" itemprop="url">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/" itemprop="url">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5a611eb22ccd9
    -->

    <script type='text/javascript' src='https://static.contattonews.it/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.2.js' defer></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js' defer></script>
<!-- Title diw: "Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di giovedì 18 gennaio 2018 | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[689922]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a611eb22d519"></textarea>
						<div id="td_live_css_uid_1_5a611eb22d519" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a611eb22d519');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a611eb22d519");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/cache/busting/1/wp-content/themes/Newsmag/style-4.2.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- Cached page for great performance - Debug: cached@1516314290 -->