<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Che fuori tempo che fa | Anticipazioni e Ospiti | Puntata 12 marzo 2018</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <style id="rocket-critical-css">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</style><meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo.jpg" /><link rel="icon" type="image/png" href="https://static.contattonews.it/wp-content/uploads/2014/09/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-144.png"/>
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<meta name="description" content="Nuovo appuntamento con il programma “Che Fuori Tempo Che Fa”, in onda lunedì 12 marzo, alle 23.40, su Rai1 condotto da Fabio Fazio insieme alla presenza fissa di Max Pezzali e Maurizio Crozza a cui è affidata la copertina." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che fuori tempo che fa | Anticipazioni e Ospiti | Puntata 12 marzo 2018" />
<meta property="og:description" content="Nuovo appuntamento con il programma “Che Fuori Tempo Che Fa”, in onda lunedì 12 marzo, alle 23.40, su Rai1 condotto da Fabio Fazio insieme alla presenza fissa di Max Pezzali e Maurizio Crozza a cui è&#8230;" />
<meta property="og:url" content="https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2018-03-12T16:23+01:00" />
<meta property="article:modified_time" content="2018-03-12T16:23+01:00" />
<meta property="og:updated_time" content="2018-03-12T16:23+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Che fuori tempo che fa | Anticipazioni e Ospiti | Puntata 12 marzo 2018" />
<meta name="twitter:description" content="Nuovo appuntamento con il programma “Che Fuori Tempo Che Fa”, in onda lunedì 12 marzo, alle 23.40, su Rai1 condotto da Fabio Fazio insieme alla presenza fissa di Max Pezzali e Maurizio Crozza a cui è&#8230;" />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo.jpg" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<link rel="canonical" href="https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />

<link rel="amphtml" href="https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.contattonews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='td-theme-css'  href='https://static.contattonews.it/wp-content/themes/Newsmag/style.css?ver=4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contattonews.it\/wp-admin\/","wpRestNonce":"2213ae7571","wpRestUrl":"https:\/\/www.contattonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.contattonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/static.contattonews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code--><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-693304 single-format-standard che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018 global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contattonews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/contattonewsit/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-303532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-195901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-148382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-148383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li id="menu-item-213823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-149578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li id="menu-item-318645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-213839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-426655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-195745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li id="menu-item-148384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-148388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li id="menu-item-229435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-148385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-148386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-148387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-426652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contattonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì 12 marzo 2018 - 18:33
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine" class="top-header-menu"><li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-117360"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-683805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683805"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-42243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42243"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contattonews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/105338779947833294383/+ContattonewsIt/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/contattonewsit/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk_63ALYuq-XdkwHh66k7lw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.contattonews.it/">
		<img class="td-retina-data"  data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		<span class="td-visual-hidden">ContattoNews.it</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.contattonews.it/">
			<img src="https://static.contattonews.it/wp-content/uploads/2017/02/logo-amp-cnews-2017.png" alt="ContattoNews.it" title="ContattoNews.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.contattonews.it/">
		<img class="td-retina-data" data-retina="https://static.contattonews.it/wp-content/uploads/2015/01/logo544x180-contattonews-2015.png" src="https://static.contattonews.it/wp-content/uploads/2015/01/logo272x90-contattonews-2015.png" alt="ContattoNews.it" title="ContattoNews.it"/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303532"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195901"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148382"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148383"><a href="https://www.contattonews.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213823"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149578"><a href="https://www.contattonews.it/cucina-2/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318645"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213839"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426655"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195745"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148384"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148388"><a href="https://www.contattonews.it/tecnologia-2/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229435"><a href="https://www.contattonews.it/lavoro-2/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154920"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148385"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148386"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148387"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426652"><a href="https://www.contattonews.it/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-675839"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contattonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5aa6b9f8cedce_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article class="post-693304 post type-post status-publish format-standard has-post-thumbnail hentry category-che-tempo-che-fa category-news-2 category-tv" itemscope itemtype="https://schema.org/NewsArticle">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contattonews.it/tv/che-tempo-che-fa/">Che tempo che fa</a></li></ul>
                        <header>
                            <h1 class="entry-title">Che Fuori Tempo Che Fa, le anticipazioni e gli ospiti di stasera 12 marzo 2018</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Autore: </div> <a href="https://www.contattonews.it/author/mirzia/">Mirzia Palmieri</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-12T16:23:46+00:00" >12 marzo 2018</time></span>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo-640x360.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-150x84.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-768x432.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-747x420.jpg 747w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo-681x400.jpg 681w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/che-fuori-tempo.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="Guida tv: tutti i programmi tv di domenica 11 marzo 2018 sulle reti Rai, Mediaset, La7" title="Guida tv: tutti i programmi tv di domenica 11 marzo 2018 sulle reti Rai, Mediaset, La7"/></div>
            <p><strong>Che Fuori Tempo Che Fa, le anticipazioni di stasera 12 marzo 2018.</strong> Nuovo appuntamento con il programma “<strong>Che Fuori Tempo Che Fa</strong>”, in onda lunedì 12 marzo, alle 23.40, su Rai1, subito dopo un episodio del &#8220;Commissario Montalbano&#8221;. Che Fuori Tempo Che Fa, lo show della seconda serata di Rai1, condotto da <strong>Fabio Fazio</strong> insieme alla presenza fissa di <strong>Max Pezzali</strong> e <strong>Maurizio Crozza</strong> a cui è affidata la copertina. Scopriamo insieme gli ospiti della puntata di oggi.</p>
<h2><strong>Che Fuori Tempo Che Fa, le anticipazioni e gli ospiti di stasera</strong> <strong>12 marzo 2018.</strong></h2>
<p>In apertura la copertina di <strong>Maurizio Crozza</strong>, mentre seduti al tavolo alla francese, dove si commenteranno gli episodi più significativi della settimana, al fianco di Fabio Fazio la presenza fissa di <strong>Max Pezzali</strong>. Insieme a loro, questa settimana ci sarà come ospite il regista <strong>Dario Argento</strong>, dove presenterà il suo libro da poco uscito nelle librerie la nuova serie di racconti “<strong>Horror. Storie di sangue, spiriti e segreti</strong>”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5aa6b9f8d2d28_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="5324085628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Poi ci sarà anche <strong>Lucia Ocone</strong>, protagonista del film “<strong>Metti la nonna in freezer</strong>” in uscita nelle sale cinematografiche da giovedi 15 marzo, con <strong>Fabio De Luigi</strong> e <strong>Miriam Leone</strong> e per la regia di <strong>Giancarlo Fontana</strong> e <strong>Giuseppe G. Stasi</strong>. Inoltre, ci saranno in studio uno dei più grandi motociclisti italiani <strong>Max Biaggi</strong> e l’attore <strong>Francesco Montanari</strong>, protagonista della serie tv “Il Cacciatore” su Rai2 dal 14 marzo, diretta da Stefano Lodovichi e Davide Marengo e tratta dal libro“Cacciatore di mafiosi” di Alfonso Sabella. E poi ancora, <strong>Mago Forest</strong> e <strong>Raul Cremona</strong> con i loro giochi di magia.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5aa6b9f8d2e1c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<div class="test"><p>RIPRODUZIONE RISERVATA &copy; Copyright CONTATTONEWS.IT</p></div>
	<div id=fblike><span>Segui ContattoNews.it su Facebook</span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F03%2F12%2Fche-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018%2F693304%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Che+Fuori+Tempo+Che+Fa%2C+le+anticipazioni+e+gli+ospiti+di+stasera+12+marzo+2018&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F03%2F12%2Fche-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018%2F693304%2F&via=contattonews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/&amp;media=https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Che+Fuori+Tempo+Che+Fa%2C+le+anticipazioni+e+gli+ospiti+di+stasera+12+marzo+2018%20-%20https%3A%2F%2Fwww.contattonews.it%2F2018%2F03%2F12%2Fche-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018%2F693304%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://www.contattonews.it/2018/03/12/detto-fatto-il-look-di-caterina-balivo-e-i-tutorial-della-puntata-di-oggi-lunedi-12-marzo-2018/638640/">Detto Fatto, il look di Caterina Balivo e i tutorial della puntata di oggi, lunedì 12 marzo 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo Articolo</span><a href="https://www.contattonews.it/2018/03/12/il-segreto-il-cambio-di-programmazione-e-le-anticipazioni-delle-puntate-dal-12-al-16-marzo-2018/690351/">Il Segreto, il cambio di programmazione e le anticipazioni delle puntate dal 12 al 16 marzo 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contattonews.it/author/mirzia/">Mirzia Palmieri</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirzia Palmieri"></span><meta itemprop="datePublished" content="2018-03-12T16:23:46+00:00"><meta itemprop="dateModified" content="2018-03-12T16:23:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contattonews.it/2018/03/12/che-fuori-tempo-che-fa-le-anticipazioni-e-gli-ospiti-di-stasera-12-marzo-2018/693304/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2017/08/logocn.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span><meta itemprop="name" content="ContattoNews.it"></span><meta itemprop="headline " content="Che Fuori Tempo Che Fa, le anticipazioni e gli ospiti di stasera 12 marzo 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.contattonews.it/wp-content/uploads/2018/02/che-fuori-tempo.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_4_5aa6b9f8d4cad_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="1386933943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_5aa6b9f8d5368_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5aa6b9f8d54bd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aa6b9f8d54bd" ><script>var block_td_uid_6_5aa6b9f8d54bd = new tdBlock();
block_td_uid_6_5aa6b9f8d54bd.id = "td_uid_6_5aa6b9f8d54bd";
block_td_uid_6_5aa6b9f8d54bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5aa6b9f8d54bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aa6b9f8d54bd_rand","tdc_css_class_style":"td_uid_6_5aa6b9f8d54bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aa6b9f8d54bd.td_column_number = "1";
block_td_uid_6_5aa6b9f8d54bd.block_type = "td_block_1";
block_td_uid_6_5aa6b9f8d54bd.post_count = "5";
block_td_uid_6_5aa6b9f8d54bd.found_posts = "177342";
block_td_uid_6_5aa6b9f8d54bd.header_color = "#";
block_td_uid_6_5aa6b9f8d54bd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aa6b9f8d54bd.max_num_pages = "35469";
tdBlocksArray.push(block_td_uid_6_5aa6b9f8d54bd);
</script><div id=td_uid_6_5aa6b9f8d54bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/03/12/che-tempo-che-fa-ciriaco-de-mita-parla-della-situazione-politica-post-voto/693314/" rel="bookmark" title="Che tempo che fa: Ciriaco De Mita parla della situazione politica post voto"><img width="300" height="194" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/03/de-mita-min-300x194.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/de-mita-min-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/de-mita-min-341x400.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Che tempo che fa: Ciriaco De Mita parla della situazione politica post voto" title="Che tempo che fa: Ciriaco De Mita parla della situazione politica post voto"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/03/12/che-tempo-che-fa-ciriaco-de-mita-parla-della-situazione-politica-post-voto/693314/" rel="bookmark" title="Che tempo che fa: Ciriaco De Mita parla della situazione politica post voto">Che tempo che fa: Ciriaco De Mita parla della situazione politica...</a></h3>
            <div class="meta-info">
                                                            </div>

            <div class="td-excerpt">
                Ieri, domenica 11 marzo 2018, a Che tempo che Fa, condotto da Fabio Fazio, è stato presente in studio come ospite l'ex Presidente del Consiglio Ciriaco De Mita, dove ha parlato della situazione politica in Italia post elettorale.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/03/12/uomini-e-donne-il-trono-classico-la-puntata-di-oggi-12-marzo-2018/693311/" rel="bookmark" title="Uomini e donne, il trono classico: la puntata di oggi 12 marzo 2018"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/02/Uomini-e-Donne-anticipazioni-100x75.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/Uomini-e-Donne-anticipazioni-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/Uomini-e-Donne-anticipazioni-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/Uomini-e-Donne-anticipazioni-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/Uomini-e-Donne-anticipazioni-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Uomini e donne anticipazioni" title="Uomini e donne, il trono classico: la puntata di oggi 12 marzo 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/03/12/uomini-e-donne-il-trono-classico-la-puntata-di-oggi-12-marzo-2018/693311/" rel="bookmark" title="Uomini e donne, il trono classico: la puntata di oggi 12 marzo 2018">Uomini e donne, il trono classico: la puntata di oggi 12...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/03/12/domenica-live-lorenzo-crespi-ha-parlato-della-sua-vita-privata-e-professionale/693307/" rel="bookmark" title="Domenica Live: Lorenzo Crespi ha parlato della sua vita privata e professionale"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/03/lorenzo-crespi-min-100x75.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/lorenzo-crespi-min-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/lorenzo-crespi-min-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/lorenzo-crespi-min-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/lorenzo-crespi-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Domenica Live: Lorenzo Crespi ha parlato della sua vita privata e professionale" title="Domenica Live: Lorenzo Crespi ha parlato della sua vita privata e professionale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/03/12/domenica-live-lorenzo-crespi-ha-parlato-della-sua-vita-privata-e-professionale/693307/" rel="bookmark" title="Domenica Live: Lorenzo Crespi ha parlato della sua vita privata e professionale">Domenica Live: Lorenzo Crespi ha parlato della sua vita privata e...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/03/12/pensioni-oggi-12-marzo-2018-ultime-novita-sulla-proroga-opzione-donna/693284/" rel="bookmark" title="Pensioni, oggi 12 marzo 2018: ultime novità sulla proroga di Opzione donna"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/02/pensioni-min-100x75.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/pensioni-min-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/pensioni-min-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/pensioni-min-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/pensioni-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Riforma pensioni, oggi 23 febbraio 2018: cumulo gratuito, opzione donna, lavoro di cura, legge Fornero!" title="Pensioni, oggi 12 marzo 2018: ultime novità sulla proroga di Opzione donna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/03/12/pensioni-oggi-12-marzo-2018-ultime-novita-sulla-proroga-opzione-donna/693284/" rel="bookmark" title="Pensioni, oggi 12 marzo 2018: ultime novità sulla proroga di Opzione donna">Pensioni, oggi 12 marzo 2018: ultime novità sulla proroga di Opzione...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.contattonews.it/2018/03/12/il-segreto-il-cambio-di-programmazione-e-le-anticipazioni-delle-puntate-dal-12-al-16-marzo-2018/690351/" rel="bookmark" title="Il Segreto, il cambio di programmazione e le anticipazioni delle puntate dal 12 al 16 marzo 2018"><img width="100" height="75" class="entry-thumb" src="https://static.contattonews.it/wp-content/uploads/2018/03/segreto-min-100x75.jpg" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/segreto-min-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/segreto-min-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/segreto-min-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/segreto-min-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Il Segreto, il cambio di programmazione e le anticipazioni delle puntate dal 12 al 16 marzo 2018" title="Il Segreto, il cambio di programmazione e le anticipazioni delle puntate dal 12 al 16 marzo 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contattonews.it/2018/03/12/il-segreto-il-cambio-di-programmazione-e-le-anticipazioni-delle-puntate-dal-12-al-16-marzo-2018/690351/" rel="bookmark" title="Il Segreto, il cambio di programmazione e le anticipazioni delle puntate dal 12 al 16 marzo 2018">Il Segreto, il cambio di programmazione e le anticipazioni delle puntate...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Begin Cookie -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.","dismiss":"Accetto","learnMore":"Maggiori informazioni","link":"https://www.contattonews.it/privacy-e-cookies-policy/","theme":"light-bottom"};
</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie -->
    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-editoriali-container"><ul id="menu-info-editoriali" class="td-subfooter-menu"><li id="menu-item-674569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-674569"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-683804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683804"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-674570" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674570"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-219040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219040"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-597242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597242"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © ContattoNews.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5aa6b9f8e7da0
    -->

    <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<!-- Title diw: "Che Fuori Tempo Che Fa, le anticipazioni e gli ospiti di stasera 12 marzo 2018 | " : "|" : "right" -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[693304]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.contattonews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://static.contattonews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa6b9f8e8647"></textarea>
						<div id="td_live_css_uid_1_5aa6b9f8e8647" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa6b9f8e8647');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa6b9f8e8647");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-css'  href='https://static.contattonews.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' /></noscript></body>
</html>
<!-- Cached page for great performance - Debug: cached@1520876024 -->