<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <title>Temptation Island 2018 | La verità su Martina e Andrea | lunedì 6 agosto</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.contattonews.it/?ajax-request=jnews'; </script>
            
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://storage.googleapis.com/" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://storage.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
<meta name="description" content="Grande attesa per la puntata speciale di Temptation Island dove Filippo Bisciglia racconterà quello che è successo alle coppie protagoniste del reality." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2018/08/Martina-Andrew-min.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temptation Island 2018 | La verità su Martina e Andrea | lunedì 6 agosto" />
<meta property="og:description" content="Grande attesa per la puntata speciale di Temptation Island dove Filippo Bisciglia racconterà quello che è successo alle coppie protagoniste del reality." />
<meta property="og:url" content="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2018-08-06T11:26+02:00" />
<meta property="article:modified_time" content="2018-08-06T11:26+02:00" />
<meta property="og:updated_time" content="2018-08-06T11:26+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Temptation Island 2018 | La verità su Martina e Andrea | lunedì 6 agosto" />
<meta name="twitter:description" content="Grande attesa per la puntata speciale di Temptation Island dove Filippo Bisciglia racconterà quello che è successo alle coppie protagoniste del reality." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2018/08/Martina-Andrew-min.jpg" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="800" />
<link rel="canonical" href="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.contattonews.it/wp-content/uploads/jnews/jnews-veM5tiWLwr.css' type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.contattonews.it\/#website","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.contattonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
</head>
<body class="post-template-default single single-post postid-698236 single-format-standard jnews jsc_normal jeg_single_tpl_1">

    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/" style="padding: 0 0 0 0;">
	    	    <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-460-112.png 2x" alt="ContattoNews.it">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-693836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693836"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-693833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693833"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693835"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-695957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695957 bgnav"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-695960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695960 bgnav"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-695961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695961 bgnav"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-695959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695959 bgnav"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-695962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695962 bgnav"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-695964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695964 bgnav"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-695963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695963 bgnav"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-695958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695958 bgnav"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/">
		        <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-309-70.png 2x" alt="ContattoNews.it">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">

                
                                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                        <div id="breadcrumbs"><span class="">
                <a href="https://www.contattonews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.contattonews.it/tv/">Tv</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.contattonews.it/tv/temptation-island/">Temptation Island 2018 Ed. 5</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Temptation Island 2018: la verità su Martina e Andrea nella puntata speciale di stasera lunedì 6 agosto</h1>

                                                    <h2 class="jeg_post_subtitle">Grande attesa per la puntata di stasera Filippo Bisciglia racconterà quello che è successo alle coppie che hanno partecipato al reality dopo la fine dei loro falò.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Autore: </span>
                <a href="https://www.contattonews.it/author/mirzia/">Mirzia Palmieri</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/">6 agosto 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">- Categoria: </span>
                    <a href="https://www.contattonews.it/news-2/" rel="category tag">News</a>, <a href="https://www.contattonews.it/tv/temptation-island/" rel="category tag">Temptation Island 2018 Ed. 5</a>, <a href="https://www.contattonews.it/tv/" rel="category tag">Tv</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://static.contattonews.it/wp-content/uploads/2018/08/Martina-Andrew-min-1140x570.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Temptation Island 2018: la verità su Martina e Andrea nella puntata speciale di stasera lunedì 6 agosto" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-1140x713.jpg 1140w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-750x469.jpg 750w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></div>
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Temptation+Island+2018%3A+la+verit%C3%A0+su+Martina+e+Andrea+nella+puntata+speciale+di+stasera+luned%C3%AC+6+agosto+via+%40contattonews&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F&title=Temptation+Island+2018%3A+la+verit%C3%A0+su+Martina+e+Andrea+nella+puntata+speciale+di+stasera+luned%C3%AC+6+agosto"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F&media=https://www.contattonews.it/wp-content/uploads/2018/08/Martina-Andrew-min.jpg&description=Temptation+Island+2018%3A+la+verit%C3%A0+su+Martina+e+Andrea+nella+puntata+speciale+di+stasera+luned%C3%AC+6+agosto"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F"  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Temptation+Island+2018%3A+la+verit%C3%A0+su+Martina+e+Andrea+nella+puntata+speciale+di+stasera+luned%C3%AC+6+agosto&amp;body=https%3A%2F%2Fwww.contattonews.it%2F2018%2F08%2F06%2Ftemptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto%2F698236%2F"  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads jeg_ads_hide_phone"><div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_rd0VJYr1g5{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_rd0VJYr1g5{ width:468px !important; height:60px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_rd0VJYr1g5" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            <p>Grande attesa per la puntata speciale di <strong>Temptation Island</strong> in onda stasera <strong>lunedì 6 agosto 2018</strong>, dove Filippo Bisciglia racconterà quello che è successo alle sei coppie che hanno partecipato al reality dopo la fine dei loro falò. In questa edizione del reality due sono le coppie che si sono separate, quelle formate da <strong>Martina</strong> e <strong>Gianpaolo</strong> e <strong>Lara</strong> e <strong>Michael</strong>.</p>
<h3><strong>La verità su Martina e Andrea nella puntata speciale di Temptation Island 2018.</strong></h3>
<p>Secondo alcune indiscrezioni circolati <strong>Martina Sebastiani</strong> dopo l’uscita dal reality <strong>starebbe frequentando il tentatore Andrea</strong>. I due sono stati avvistati all’aeroporto di Malpensa in partenza per Ibiza per trascorrere insieme un periodo di vacanza. Tra i due durante la permanenza nel villaggio è nata una complicità, che li ha portati allo scambio di un bacio durante una esterna realizzata in barca.</p>
<p>Al <strong>falò finale Martina ha lasciato il fidanzato Gianpaolo</strong> ed è uscita dal programma da sola, chiedendo anche a Andrew un po’ di tempo per se stessa. Ma i fan più attenti hanno notato che i due, dopo il termine delle registrazioni, hanno iniziato a seguirsi sui social e il fatto che siano visti insieme in aereoporto fa pensare che sia nata una nuova coppia.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_IBzEC8gOUJ{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_IBzEC8gOUJ" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_vmEh1qbWnC{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_vmEh1qbWnC" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div></p>
<p>Secondo alcuni rumors, anche per la coppia formata da <strong>Lara</strong> e <strong>Michael </strong>ci sia stato un brutto epilogo. Anche se Michael sembrerebbe abbia fatto di tutto per riconquistare Lara ma non c&#8217;è riuscito, così come è andata male la conoscenza con la tentatrice Rita. Per conoscere la verità sul rapporto delle altre coppie protagoniste di <strong>Temptation Island</strong> dovremo attendere la puntata speciale di stasera di Temptation Island.</p>
							<div class="test"><p>RIPRODUZIONE RISERVATA &copy; Copyright CONTATTONEWS.IT</p></div>
                            
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_9oyTm0UD5N{ width:750px !important; height:300px !important; }
@media (max-width:1199px) { .adsslot_9oyTm0UD5N{ width:750px !important; height:100px !important; } }
@media (max-width:767px) { .adsslot_9oyTm0UD5N{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_9oyTm0UD5N" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div>
<div id="fblikebutton"><span><strong>Segui ContattoNews.it su Facebook</strong></span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=135&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="135" height="29" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_698236_0_5b6814b542a12  " data-unique="jnews_module_698236_0_5b6814b542a12">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gli ultimi <strong>articoli:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-698234 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/08/06/riforma-pensioni-le-ultime-novita-ad-oggi-6-agosto-2018/698234/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/08/ministro-interno-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Riforma pensioni, le ultime novità ad oggi 6 agosto 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-750x547.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-1140x831.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita-2/pensioni/" class="category-pensioni">Pensioni</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/08/06/riforma-pensioni-le-ultime-novita-ad-oggi-6-agosto-2018/698234/">Riforma pensioni, le ultime novità ad oggi 6 agosto 2018</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-536644 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv category-news-2 category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/08/06/guida-tv-tutti-i-programmi-tv-di-stasera-lunedi-6-agosto-2018-sulle-reti-rai-mediaset-e-la7/536644/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2015/08/tutto-può-succedere-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Guida tv: tutti i programmi tv di stasera, lunedì 6 agosto 2018 sulle reti Rai, Mediaset, e La7" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-750x500.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-1140x760.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/guida-tv/" class="category-guida-tv">Guida tv</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/08/06/guida-tv-tutti-i-programmi-tv-di-stasera-lunedi-6-agosto-2018-sulle-reti-rai-mediaset-e-la7/536644/">Guida tv: tutti i programmi tv di stasera, lunedì 6 agosto 2018 sulle reti Rai, Mediaset, e La7</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-698225 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/08/05/esodati-dal-consiglio-regionale-della-liguria-un-ordine-del-giorno-per-una-nona-salvaguardia-urgente/698225/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/06/esodati-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Esodati: dal Consiglio Regionale della Liguria un Ordine del Giorno per una nona salvaguardia urgente!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-750x563.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita-2/pensioni/" class="category-pensioni">Pensioni</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/08/05/esodati-dal-consiglio-regionale-della-liguria-un-ordine-del-giorno-per-una-nona-salvaguardia-urgente/698225/">Esodati: dal Consiglio Regionale della Liguria un Ordine del Giorno per una nona salvaguardia!</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_698236_0_5b6814b542a12 = {"header_icon":"","first_title":"Gli ultimi ","second_title":"articoli:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":698236,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                
            </div>
            
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_search" id="search-3"><form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div class='jeg_ad jeg_ad_module jnews_module_698236_1_5b6814b548ba7 jeg_ads_hide_phone '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_lHm0jvh8p0{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_lHm0jvh8p0{ width:300px !important; height:600px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_lHm0jvh8p0" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-3"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Più visti</li>
                <li data-tab-content="jeg_tabpost_2">Commenti</li>
                <li data-tab-content="jeg_tabpost_3">Più recenti</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-698223 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/05/riforma-pensioni-le-ultime-novita-ad-oggi-5-agosto-2018-su-quota-100/698223/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2018/08/pensioni-quota-100-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Riforma pensioni, le ultime novità ad oggi 5 agosto 2018 su quota 100" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/pensioni-quota-100-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/pensioni-quota-100-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/pensioni-quota-100-min-750x500.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/pensioni-quota-100-min-1140x761.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/05/riforma-pensioni-le-ultime-novita-ad-oggi-5-agosto-2018-su-quota-100/698223/">Riforma pensioni, le ultime novità ad oggi 5 agosto 2018 su quota 100</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-536580 post type-post status-publish format-standard has-post-thumbnail hentry category-amnistia-e-indulto category-attualita-2 category-carceri category-giustizia-e-diritto category-news-2">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/05/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-5-agosto-2018/536580/"><div class="thumbnail-container  size-715 "><img width="120" height="80" src="https://static.contattonews.it/wp-content/uploads/2018/03/carcere-min-2.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Amnistia e indulto, carceri e detenuti, le ultime news al 5 agosto 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2.jpg 2500w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-150x100.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-768x512.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-629x420.jpg 629w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-537x360.jpg 537w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-2-681x400.jpg 681w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/05/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-5-agosto-2018/536580/">Amnistia e indulto, carceri e detenuti, le ultime news ad oggi 5 agosto 2018</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-698217 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-2 category-news-2">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/04/al-bano-romina-e-loredana-lecciso-le-ultime-novita-ad-oggi-4-agosto-2018/698217/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2018/08/al-bano-romina-loredana-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Al Bano, Romina e Loredana Lecciso: le ultime novità ad oggi 4 agosto 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/al-bano-romina-loredana-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/al-bano-romina-loredana-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/al-bano-romina-loredana-min-750x330.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/04/al-bano-romina-e-loredana-lecciso-le-ultime-novita-ad-oggi-4-agosto-2018/698217/">Al Bano, Romina e Loredana Lecciso: le ultime novità ad oggi 4 agosto 2018</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-698221 post type-post status-publish format-standard has-post-thumbnail hentry category-amnistia-e-indulto category-attualita-2 category-carceri category-giustizia-e-diritto category-news-2">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/04/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-4-agosto-2018/698221/"><div class="thumbnail-container  size-715 "><img width="120" height="65" src="https://static.contattonews.it/wp-content/uploads/2018/03/carcere-min-3.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Amnistia e indulto, carceri e detenuti, le ultime news al 30 giugno 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3.jpg 3900w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-150x81.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-768x415.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-778x420.jpg 778w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-3-681x400.jpg 681w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/04/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-4-agosto-2018/698221/">Amnistia e indulto, carceri e detenuti, le ultime news al 4 agosto 2018</a></h3>
                        
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-698236 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 category-temptation-island category-tv">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2018/08/Martina-Andrew-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Temptation Island 2018: la verità su Martina e Andrea nella puntata speciale di stasera lunedì 6 agosto" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/Martina-Andrew-min-750x469.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/06/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto/698236/">Temptation Island 2018: la verità su Martina e Andrea nella puntata speciale di stasera lunedì 6 agosto</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-698234 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/06/riforma-pensioni-le-ultime-novita-ad-oggi-6-agosto-2018/698234/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2018/08/ministro-interno-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Riforma pensioni, le ultime novità ad oggi 6 agosto 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-150x109.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-750x547.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min-1140x831.jpg 1140w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/ministro-interno-min.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/06/riforma-pensioni-le-ultime-novita-ad-oggi-6-agosto-2018/698234/">Riforma pensioni, le ultime novità ad oggi 6 agosto 2018</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-536644 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv category-news-2 category-tv">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/06/guida-tv-tutti-i-programmi-tv-di-stasera-lunedi-6-agosto-2018-sulle-reti-rai-mediaset-e-la7/536644/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2015/08/tutto-può-succedere-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Guida tv: tutti i programmi tv di stasera, lunedì 6 agosto 2018 sulle reti Rai, Mediaset, e La7" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-750x500.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tutto-può-succedere-min-1140x760.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/06/guida-tv-tutti-i-programmi-tv-di-stasera-lunedi-6-agosto-2018-sulle-reti-rai-mediaset-e-la7/536644/">Guida tv: tutti i programmi tv di stasera, lunedì 6 agosto 2018 sulle reti Rai, Mediaset, e La7</a></h3>
                        
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-698225 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.contattonews.it/2018/08/05/esodati-dal-consiglio-regionale-della-liguria-un-ordine-del-giorno-per-una-nona-salvaguardia-urgente/698225/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://static.contattonews.it/wp-content/uploads/2018/06/esodati-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Esodati: dal Consiglio Regionale della Liguria un Ordine del Giorno per una nona salvaguardia urgente!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati-750x563.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/esodati.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.contattonews.it/2018/08/05/esodati-dal-consiglio-regionale-della-liguria-un-ordine-del-giorno-per-una-nona-salvaguardia-urgente/698225/">Esodati: dal Consiglio Regionale della Liguria un Ordine del Giorno per una nona salvaguardia!</a></h3>
                        
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_8" id="jnews_module_block_8-2"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_698236_2_5b6814b55ef31  normal" data-unique="jnews_module_698236_2_5b6814b55ef31">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ti potrebbe <strong>interessare anche:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-536283 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv category-news-2 category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/07/31/guida-tv-tutti-i-programmi-tv-di-stasera-martedi-31-luglio-2018-sulle-reti-rai-mediaset-e-la7/536283/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/07/tutta-colpa-di-Freud-min-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Guida tv, tutti i programmi tv di stasera, martedì 31 luglio 2018 sulle reti Rai, Mediaset e La7" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/07/tutta-colpa-di-Freud-min-1-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/07/tutta-colpa-di-Freud-min-1-750x422.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/07/tutta-colpa-di-Freud-min-1-1140x641.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/guida-tv/" class="category-guida-tv">Guida tv</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/07/31/guida-tv-tutti-i-programmi-tv-di-stasera-martedi-31-luglio-2018-sulle-reti-rai-mediaset-e-la7/536283/">Guida tv, tutti i programmi tv di stasera, martedì 31 luglio 2018 sulle reti Rai, Mediaset e La7</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-698207 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 category-temptation-island category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/08/03/temptation-island-2018-martina-e-raffaella-replicano-alle-dure-critiche-dei-followers/698207/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/08/martina-min-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Temptation Island 2018: Martina e Raffaella replicano alle dure critiche dei followers!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/martina-min-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/martina-min-750x422.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/08/martina-min-1140x641.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/temptation-island/" class="category-temptation-island">Temptation Island 2018 Ed. 5</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/08/03/temptation-island-2018-martina-e-raffaella-replicano-alle-dure-critiche-dei-followers/698207/">Temptation Island 2018: Martina e Raffaella replicano alle dure critiche dei followers!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-536445 post type-post status-publish format-standard has-post-thumbnail hentry category-amnistia-e-indulto category-attualita-2 category-carceri category-giustizia-e-diritto category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/08/03/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-3-agosto-2018/536445/"><div class="thumbnail-container  size-500 "><img width="240" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/03/carcere-min-1-1.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Amnistia e indulto, carceri e detenuti, le ultime news al 3 agosto 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1.jpg 1600w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-150x113.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-768x576.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-560x420.jpg 560w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-238x178.jpg 238w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/03/carcere-min-1-1-681x400.jpg 681w" sizes="(max-width: 240px) 100vw, 240px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/" class="category-carceri">Carceri</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/08/03/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-3-agosto-2018/536445/">Amnistia e indulto, carceri e detenuti, le ultime news al 3 agosto 2018</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_698236_2_5b6814b55ef31 = {"header_icon":"","first_title":"Ti potrebbe ","second_title":"interessare anche:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_8"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  jeg_ads_hide_phone'></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-698236 single-format-standard jnews jsc_normal jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-603652591">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-693839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693839"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693847"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693838"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-693840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693840"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-693837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693837"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © ContattoNews.it - Tutti i diritti riservati </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-693841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693841"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693817"><a href="https://www.contattonews.it/attualita-2/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-694391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694391"><a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/">Estrazioni del Lotto e Superenalotto</a></li>
	<li id="menu-item-694387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694387"><a href="https://www.contattonews.it/attualita-2/papa/">Papa Francesco</a></li>
	<li id="menu-item-694388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694388"><a href="https://www.contattonews.it/attualita-2/pasqua/">Pasqua</a></li>
	<li id="menu-item-694389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694389"><a href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li>
	<li id="menu-item-694390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694390"><a href="https://www.contattonews.it/attualita-2/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-693818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693818"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-693819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693819"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-693820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693820"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-693821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693821"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-693822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693822"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-693823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693823"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a>
<ul class="sub-menu">
	<li id="menu-item-694316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694316"><a href="https://www.contattonews.it/giustizia-e-diritto/amnistia-e-indulto/">Amnistia e Indulto</a></li>
	<li id="menu-item-694317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694317"><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-693824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693824"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-693886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693886"><a href="https://www.contattonews.it/meteo/">Meteo</a></li>
<li id="menu-item-693826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693826"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-693827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693827"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-693828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693828"><a href="https://www.contattonews.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-693829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693829"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-693830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693830"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-693831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693831"><a href="https://www.contattonews.it/tecnologia-2/">Tecnologia</a></li>
<li id="menu-item-693832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-693832"><a href="https://www.contattonews.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-694289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694289"><a href="https://www.contattonews.it/tv/amici/">Amici 2018 Ed. 17</a></li>
	<li id="menu-item-694290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694290"><a href="https://www.contattonews.it/tv/ballando-con-le-stelle/">Ballando con le stelle 2018 Ed. 13</a></li>
	<li id="menu-item-694291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694291"><a href="https://www.contattonews.it/tv/beautiful/">Beautiful</a></li>
	<li id="menu-item-694292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694292"><a href="https://www.contattonews.it/tv/ce-posta-per-te/">C’è posta per te</a></li>
	<li id="menu-item-694293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694293"><a href="https://www.contattonews.it/tv/che-tempo-che-fa/">Che tempo che fa</a></li>
	<li id="menu-item-694294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694294"><a href="https://www.contattonews.it/tv/detto-fatto/">Detto fatto</a></li>
	<li id="menu-item-694295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694295"><a href="https://www.contattonews.it/tv/domenica-in/">Domenica In</a></li>
	<li id="menu-item-694296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694296"><a href="https://www.contattonews.it/tv/domenica-live/">Domenica live</a></li>
	<li id="menu-item-694297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694297"><a href="https://www.contattonews.it/tv/don-matteo/">Don Matteo</a></li>
	<li id="menu-item-694298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694298"><a href="https://www.contattonews.it/tv/guida-tv/">Guida tv</a></li>
	<li id="menu-item-694299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694299"><a href="https://www.contattonews.it/tv/i-fatti-vostri/">I Fatti Vostri</a></li>
	<li id="menu-item-694300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694300"><a href="https://www.contattonews.it/tv/il-segreto/">Il Segreto</a></li>
	<li id="menu-item-694301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694301"><a href="https://www.contattonews.it/tv/isola-dei-famosi/">Isola dei Famosi 2018 Ed. 13</a></li>
	<li id="menu-item-694302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694302"><a href="https://www.contattonews.it/tv/la-prova-del-cuoco/">La prova del cuoco</a></li>
	<li id="menu-item-694303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694303"><a href="https://www.contattonews.it/tv/linea-bianca/">Linea Bianca</a></li>
	<li id="menu-item-694304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694304"><a href="https://www.contattonews.it/tv/linea-blu/">Linea Blu</a></li>
	<li id="menu-item-694305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694305"><a href="https://www.contattonews.it/tv/linea-verde/">Linea Verde</a></li>
	<li id="menu-item-694306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694306"><a href="https://www.contattonews.it/tv/mezzogiorno-in-famiglia/">Mezzogiorno in Famiglia</a></li>
	<li id="menu-item-694307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694307"><a href="https://www.contattonews.it/tv/non-e-larena/">Non è l&#8217;arena</a></li>
	<li id="menu-item-694308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694308"><a href="https://www.contattonews.it/tv/sereno-variabile/">Sereno Variabile</a></li>
	<li id="menu-item-694309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694309"><a href="https://www.contattonews.it/tv/tempesta-damore/">Tempesta d’amore</a></li>
	<li id="menu-item-694310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-694310"><a href="https://www.contattonews.it/tv/temptation-island/">Temptation Island 2018 Ed. 5</a></li>
	<li id="menu-item-694311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694311"><a href="https://www.contattonews.it/tv/the-voice-of-italy/">The Voice of Italy</a></li>
	<li id="menu-item-694312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694312"><a href="https://www.contattonews.it/tv/un-posto-al-sole/">Un posto al sole</a></li>
	<li id="menu-item-694313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694313"><a href="https://www.contattonews.it/tv/una-vita/">Una Vita</a></li>
	<li id="menu-item-694314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694314"><a href="https://www.contattonews.it/tv/uomini-e-donne/">Uomini e Donne</a></li>
	<li id="menu-item-694315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694315"><a href="https://www.contattonews.it/tv/verissimo/">Verissimo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/contattonews.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/contattonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href=" https://plus.google.com/u/0/b/105338779947833294383/ ContattonewsIt/posts" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://plus.google.com/u/0/b/105338779947833294383/ ContattonewsIt/posts" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © ContattoNews.it - Tutti i diritti riservati</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('set', 'displayFeaturesTask', null);
ga('set','anonymizeIp',true);
ga('send', 'pageview');
</script>
<script src='//www.google-analytics.com/analytics.js'></script>
<!-- Fine-Google Analytics Code-->
<!-- Begin Cookie -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>window.addEventListener("load", function(){window.cookieconsent.initialise({  "palette": {    "popup": {      "background": "#ffffff"    },    "button": {      "background": "#f1d600"    }  },  "theme": "classic",  "type": "opt-in",  "content": {
    "message": "<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.",
    "dismiss": "Rifiuto",
    "allow": "Accetto",
    "link": "Maggiori informazioni",
    "href": "https://www.contattonews.it/privacy-e-cookies-policy/"
  }
})});
</script>
<!-- End Cookie -->
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"698236","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.contattonews.it\/2018\/08\/06\/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto\/698236\/"},"dateCreated":"2018-08-06 11:26:23","datePublished":"2018-08-06 11:26:23","dateModified":"2018-08-06 09:26:23","url":"https:\/\/www.contattonews.it\/2018\/08\/06\/temptation-island-2018-la-verita-su-martina-e-andrea-nella-puntata-speciale-di-stasera-lunedi-6-agosto\/698236\/","headline":"Temptation Island 2018: la verit\u00e0 su Martina e Andrea nella puntata speciale di stasera luned\u00ec 6 agosto","name":"Temptation Island 2018: la verit\u00e0 su Martina e Andrea nella puntata speciale di stasera luned\u00ec 6 agosto","articleBody":"Grande attesa per la puntata speciale di <strong>Temptation Island<\/strong> in onda stasera <strong>luned\u00ec 6 agosto 2018<\/strong>, dove Filippo Bisciglia racconter\u00e0 quello che \u00e8 successo alle sei coppie che hanno partecipato al reality dopo la fine dei loro fal\u00f2. In questa edizione del reality due sono le coppie che si sono separate, quelle formate da <strong>Martina<\/strong> e <strong>Gianpaolo<\/strong> e <strong>Lara<\/strong> e <strong>Michael<\/strong>.\r\n<h3><strong>La verit\u00e0 su Martina e Andrea nella puntata speciale di Temptation Island 2018.<\/strong><\/h3>\r\nSecondo alcune indiscrezioni circolati <strong>Martina Sebastiani<\/strong> dopo l\u2019uscita dal reality <strong>starebbe frequentando il tentatore Andrea<\/strong>. I due sono stati avvistati all\u2019aeroporto di Malpensa in partenza per Ibiza per trascorrere insieme un periodo di vacanza. Tra i due durante la permanenza nel villaggio \u00e8 nata una complicit\u00e0, che li ha portati allo scambio di un bacio durante una esterna realizzata in barca.\r\n\r\nAl <strong>fal\u00f2 finale Martina ha lasciato il fidanzato Gianpaolo<\/strong> ed \u00e8 uscita dal programma da sola, chiedendo anche a Andrew un po\u2019 di tempo per se stessa. Ma i fan pi\u00f9 attenti hanno notato che i due, dopo il termine delle registrazioni, hanno iniziato a seguirsi sui social e il fatto che siano visti insieme in aereoporto fa pensare che sia nata una nuova coppia.\r\n\r\nSecondo alcuni rumors, anche per la coppia formata da <strong>Lara<\/strong> e <strong>Michael\u00a0<\/strong>ci sia stato un brutto epilogo. Anche se Michael sembrerebbe abbia fatto di tutto per riconquistare Lara ma non c'\u00e8 riuscito, cos\u00ec come \u00e8 andata male la conoscenza con la tentatrice Rita. Per conoscere la verit\u00e0 sul rapporto delle altre coppie protagoniste di <strong>Temptation Island<\/strong> dovremo attendere la puntata speciale di stasera di Temptation Island.","author":{"@type":"Person","name":"Mirzia Palmieri","url":"https:\/\/www.contattonews.it\/author\/mirzia\/"},"articleSection":["News","Temptation Island 2018 Ed. 5","Tv"],"image":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2018\/08\/Martina-Andrew-min.jpg","width":1280,"height":800},"publisher":{"@type":"Organization","name":"ContattoNews.it","url":"https:\/\/www.contattonews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/08\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews"," https:\/\/plus.google.com\/u\/0\/b\/105338779947833294383\/ ContattonewsIt\/posts","https:\/\/plus.google.com\/u\/0\/b\/105338779947833294383\/ ContattonewsIt\/posts"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/temptation-island\/","name":"Temptation Island 2018 Ed. 5"}}]}</script>
</body>
</html>