<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <title>Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.contattonews.it/?ajax-request=jnews'; </script>
            
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
<meta name="description" content="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7. Su Rai 1 andrà in onda la quarta puntata di Tale e Quale show." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2015/08/tale-e-quale-show.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="873" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7" />
<meta property="og:description" content="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7. Su Rai 1 andrà in onda la quarta puntata di Tale e Quale show." />
<meta property="og:url" content="https://www.contattonews.it/2018/10/05/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7/698768/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2018-10-05T08:47+02:00" />
<meta property="article:modified_time" content="2018-10-04T22:59+02:00" />
<meta property="og:updated_time" content="2018-10-04T22:59+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7" />
<meta name="twitter:description" content="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7. Su Rai 1 andrà in onda la quarta puntata di Tale e Quale show." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2015/08/tale-e-quale-show.jpg" />
<meta name="twitter:image:width" content="1300" />
<meta name="twitter:image:height" content="873" />
<link rel="canonical" href="https://www.contattonews.it/2018/10/05/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7/698768/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews-child/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.contattonews.it/wp-content/uploads/jnews/jnews-JCcFwgNqWd.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.contattonews.it/2018/10/05/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7/698768/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.contattonews.it\/#organization","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/08\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews"," https:\/\/plus.google.com\/u\/0\/b\/105338779947833294383\/ContattonewsIt\/posts","https:\/\/www.youtube.com\/user\/ContattoCom\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.contattonews.it\/#website","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.contattonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-698768 single-format-standard jnews jsc_normal jeg_single_tpl_1 jeg_single_fullwidth">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/" style="padding: 0 0 0 0;">
	    	    <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-460-112.png 2x" alt="ContattoNews.it">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-693836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693836"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-693833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693833"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693835"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-695957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695957 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-695960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695960 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-695961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695961 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-695959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695959 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-695962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695962 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-695964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695964 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-695963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695963 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-695958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695958 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/">
		        <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-309-70.png 2x" alt="ContattoNews.it">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_0lKBv8AxJI{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_0lKBv8AxJI{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_0lKBv8AxJI{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_0lKBv8AxJI" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.contattonews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.contattonews.it/tv/">Tv</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.contattonews.it/tv/guida-tv/">Guida tv</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7</h1>

                                                            <h2 class="jeg_post_subtitle">Scopriamo quali sono i programmi che vedremo in televisione venerdì 5 ottobre 2018, sulle principali reti tv con la nostra guida tv.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Autore: </span>
                <a href="https://www.contattonews.it/author/fiorella/">Fiorella D'Auria</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.contattonews.it/2018/10/05/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7/698768/">4 ottobre 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">- Categoria: </span>
                    <a href="https://www.contattonews.it/tv/guida-tv/" rel="category tag">Guida tv</a>, <a href="https://www.contattonews.it/news-2/" rel="category tag">News</a>, <a href="https://www.contattonews.it/tv/" rel="category tag">Tv</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:67.193%"><img width="1140" height="766" src="https://static.contattonews.it/wp-content/uploads/2015/08/tale-e-quale-show-1140x766.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Guida tv: tutti i programmi tv di venerdì 5 ottobre, sulle reti Rai, Mediaset e La7" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-1140x766.jpg 1140w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-150x101.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-300x201.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-768x516.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-640x430.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show-750x504.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/tale-e-quale-show.jpg 1300w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guida+tv%3A+tutti+i+programmi+tv+di+venerd%C3%AC+5+ottobre%2C+sulle+reti+Rai%2C+Mediaset+e+La7+via+%40contattonews&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F&title=Guida+tv%3A+tutti+i+programmi+tv+di+venerd%C3%AC+5+ottobre%2C+sulle+reti+Rai%2C+Mediaset+e+La7" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F&media=https://www.contattonews.it/wp-content/uploads/2015/08/tale-e-quale-show.jpg&description=Guida+tv%3A+tutti+i+programmi+tv+di+venerd%C3%AC+5+ottobre%2C+sulle+reti+Rai%2C+Mediaset+e+La7" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="whatsapp://send?text=Guida+tv%3A+tutti+i+programmi+tv+di+venerd%C3%AC+5+ottobre%2C+sulle+reti+Rai%2C+Mediaset+e+La7%0Ahttps%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Guida+tv%3A+tutti+i+programmi+tv+di+venerd%C3%AC+5+ottobre%2C+sulle+reti+Rai%2C+Mediaset+e+La7&amp;body=https%3A%2F%2Fwww.contattonews.it%2F2018%2F10%2F05%2Fguida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7%2F698768%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads jeg_ads_hide_phone"><div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_P61WLGzBYS{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_P61WLGzBYS{ width:468px !important; height:60px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_P61WLGzBYS" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Scopriamo quali sono<b> </b>le ultime <strong>anticipazioni e news</strong> di venerdì 5 ottobre sulla prima serata delle tre reti nazionali. Su <strong>Rai 1</strong> andrà in onda la quarta puntata della nuova stagione del programma di Carlo Conti <strong>Tale e Quale show</strong>.</p>
<p>Su <strong>Rai 2</strong> andrà in onda la serie tv <strong>Criminal minds</strong> con gli episodi Decolliamo, Verso un posto migliore e L&#8217;uomo della sabbia.</p>
<p>Su <strong>Rai 3</strong> alle 21:20 vedremo il film <b>La tenerezza</b>. Lorenzo è un uomo burbero ed egoista che non va d&#8217;accordo con nessuno e che ha un pessimo rapporto con i figli. Un giorno, però, qualcosa cambia: nell&#8217;appartamento accanto vanno a vivere Fabio e Michela, una giovane coppia con figli, e Lorenzo si affeziona molto a questa famiglia.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_ZydxJuRLfP{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ZydxJuRLfP" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<h3><strong>Guida tv di venerdì 5 ottobre 2018: le ultime news e anticipazioni sui programmi di Rete 4, Canale 5, Italia 1 e La7.</strong></h3>
<p>Stasera, venerdì 5 ottobre 2018 sulle reti<strong> Mediaset, scopriamo </strong>quali sono<strong> </strong>le <strong>anticipazioni e le news</strong> sul prime time. Su <strong>Canale 5</strong> vedremo la seconda serie della fiction <strong>Solo</strong>. Marco è in fuga verso le montagne dell&#8217;Aspromonte, e decide di portare a termine la sua missione (salvare Agata) anche se i vertici della polizia hanno inviato il vicequestore Erika Mattei per fermare la sua missione.</p>
<p>Su <strong>Retequattro</strong> vedremo il programma tv <strong>Quarto grado</strong>. Su <strong>Italia 1 </strong>vedremo il film <strong>Viaggio nell&#8217;isola misteriosa</strong>. Per concludere, stasera <strong>La7 </strong>trasmetterà il programma <strong>Propaganda live</strong>.</p>
								<div class="test"><p>RIPRODUZIONE RISERVATA &copy; Copyright CONTATTONEWS.IT</p></div>
                                
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_SJF5f4QHZP{ width:750px !important; height:300px !important; }
@media (max-width:1199px) { .adsslot_SJF5f4QHZP{ width:750px !important; height:100px !important; } }
@media (max-width:767px) { .adsslot_SJF5f4QHZP{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_SJF5f4QHZP" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div>
<div id="fblikebutton"><span><strong>Segui ContattoNews.it su Facebook</strong></span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=135&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="135" height="29" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_698768_0_5bb7698ed04e7   " data-unique="jnews_module_698768_0_5bb7698ed04e7">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gli ultimi <strong>articoli:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-698766 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 category-pronostici-e-scommesse">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/10/04/motogp-thailandia-2018-qualifiche-gli-orari-diretta-tv/698766/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/10/thialandia-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Motogp Thailandia 2018: qualifiche, gli orari, diretta tv!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/thialandia-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/thialandia-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/thialandia-min-750x389.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/pronostici-e-scommesse/" class="category-pronostici-e-scommesse">Sport</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/10/04/motogp-thailandia-2018-qualifiche-gli-orari-diretta-tv/698766/">Motogp Thailandia 2018: qualifiche, gli orari, diretta tv!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-698757 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv category-news-2 category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/10/04/guida-tv-tutti-i-programmi-tv-di-giovedi-4-ottobre-2018-sulle-reti-rai-mediaset-e-la7/698757/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2015/08/non-dirlo-al-mio-capo-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Guida tv, tutti i programmi tv di giovedì 4 ottobre 2018 sulle reti Rai, Mediaset e La7" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/non-dirlo-al-mio-capo-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/non-dirlo-al-mio-capo-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/non-dirlo-al-mio-capo-750x422.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/guida-tv/" class="category-guida-tv">Guida tv</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/10/04/guida-tv-tutti-i-programmi-tv-di-giovedi-4-ottobre-2018-sulle-reti-rai-mediaset-e-la7/698757/">Guida tv, tutti i programmi tv di giovedì 4 ottobre 2018 sulle reti Rai, Mediaset e La7</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-698759 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/10/04/riforma-pensioni-tutte-le-novita-ad-oggi-4-ottobre-2018/698759/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/10/boccia-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Riforma pensioni, tutte le novità ad oggi 4 ottobre 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/boccia-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/boccia-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/10/boccia-min-750x422.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita-2/pensioni/" class="category-pensioni">Pensioni</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/10/04/riforma-pensioni-tutte-le-novita-ad-oggi-4-ottobre-2018/698759/">Riforma pensioni, tutte le novità ad oggi 4 ottobre 2018</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_698768_0_5bb7698ed04e7 = {"header_icon":"","first_title":"Gli ultimi ","second_title":"articoli:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":698768,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  jeg_ads_hide_phone'></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-698768 single-format-standard jnews jsc_normal jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-603652591">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-693839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693839"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693847"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693838"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-693840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693840"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-693837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693837"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © ContattoNews.it - Tutti i diritti riservati </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-693841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693841"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693817"><a href="https://www.contattonews.it/attualita-2/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-694391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694391"><a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/">Estrazioni del Lotto e Superenalotto</a></li>
	<li id="menu-item-694387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694387"><a href="https://www.contattonews.it/attualita-2/papa/">Papa Francesco</a></li>
	<li id="menu-item-694388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694388"><a href="https://www.contattonews.it/attualita-2/pasqua/">Pasqua</a></li>
	<li id="menu-item-694389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694389"><a href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li>
	<li id="menu-item-694390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694390"><a href="https://www.contattonews.it/attualita-2/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-693818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693818"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-693819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693819"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-693820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693820"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-693821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693821"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-693822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693822"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-693823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693823"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a>
<ul class="sub-menu">
	<li id="menu-item-694316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694316"><a href="https://www.contattonews.it/giustizia-e-diritto/amnistia-e-indulto/">Amnistia e Indulto</a></li>
	<li id="menu-item-694317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694317"><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-693824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693824"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-693886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693886"><a href="https://www.contattonews.it/meteo/">Meteo</a></li>
<li id="menu-item-693826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693826"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-693827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693827"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-693828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693828"><a href="https://www.contattonews.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-693829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693829"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-693830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693830"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-693831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693831"><a href="https://www.contattonews.it/tecnologia-2/">Tecnologia</a></li>
<li id="menu-item-693832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-693832"><a href="https://www.contattonews.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-694289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694289"><a href="https://www.contattonews.it/tv/amici/">Amici 2018 Ed. 17</a></li>
	<li id="menu-item-694290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694290"><a href="https://www.contattonews.it/tv/ballando-con-le-stelle/">Ballando con le stelle 2018 Ed. 13</a></li>
	<li id="menu-item-694291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694291"><a href="https://www.contattonews.it/tv/beautiful/">Beautiful</a></li>
	<li id="menu-item-694292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694292"><a href="https://www.contattonews.it/tv/ce-posta-per-te/">C’è posta per te</a></li>
	<li id="menu-item-694293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694293"><a href="https://www.contattonews.it/tv/che-tempo-che-fa/">Che tempo che fa</a></li>
	<li id="menu-item-694294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694294"><a href="https://www.contattonews.it/tv/detto-fatto/">Detto fatto</a></li>
	<li id="menu-item-694295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694295"><a href="https://www.contattonews.it/tv/domenica-in/">Domenica In</a></li>
	<li id="menu-item-694296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694296"><a href="https://www.contattonews.it/tv/domenica-live/">Domenica live</a></li>
	<li id="menu-item-694297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694297"><a href="https://www.contattonews.it/tv/don-matteo/">Don Matteo</a></li>
	<li id="menu-item-694298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-694298"><a href="https://www.contattonews.it/tv/guida-tv/">Guida tv</a></li>
	<li id="menu-item-694299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694299"><a href="https://www.contattonews.it/tv/i-fatti-vostri/">I Fatti Vostri</a></li>
	<li id="menu-item-694300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694300"><a href="https://www.contattonews.it/tv/il-segreto/">Il Segreto</a></li>
	<li id="menu-item-694301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694301"><a href="https://www.contattonews.it/tv/isola-dei-famosi/">Isola dei Famosi 2018 Ed. 13</a></li>
	<li id="menu-item-694302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694302"><a href="https://www.contattonews.it/tv/la-prova-del-cuoco/">La prova del cuoco</a></li>
	<li id="menu-item-694303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694303"><a href="https://www.contattonews.it/tv/linea-bianca/">Linea Bianca</a></li>
	<li id="menu-item-694304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694304"><a href="https://www.contattonews.it/tv/linea-blu/">Linea Blu</a></li>
	<li id="menu-item-694305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694305"><a href="https://www.contattonews.it/tv/linea-verde/">Linea Verde</a></li>
	<li id="menu-item-694306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694306"><a href="https://www.contattonews.it/tv/mezzogiorno-in-famiglia/">Mezzogiorno in Famiglia</a></li>
	<li id="menu-item-694307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694307"><a href="https://www.contattonews.it/tv/non-e-larena/">Non è l&#8217;arena</a></li>
	<li id="menu-item-694308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694308"><a href="https://www.contattonews.it/tv/sereno-variabile/">Sereno Variabile</a></li>
	<li id="menu-item-694309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694309"><a href="https://www.contattonews.it/tv/tempesta-damore/">Tempesta d’amore</a></li>
	<li id="menu-item-694310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694310"><a href="https://www.contattonews.it/tv/temptation-island/">Temptation Island 2018 Ed. 5</a></li>
	<li id="menu-item-694311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694311"><a href="https://www.contattonews.it/tv/the-voice-of-italy/">The Voice of Italy</a></li>
	<li id="menu-item-694312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694312"><a href="https://www.contattonews.it/tv/un-posto-al-sole/">Un posto al sole</a></li>
	<li id="menu-item-694313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694313"><a href="https://www.contattonews.it/tv/una-vita/">Una Vita</a></li>
	<li id="menu-item-694314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694314"><a href="https://www.contattonews.it/tv/uomini-e-donne/">Uomini e Donne</a></li>
	<li id="menu-item-694315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694315"><a href="https://www.contattonews.it/tv/verissimo/">Verissimo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/contattonews.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/contattonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href=" https://plus.google.com/u/0/b/105338779947833294383/ContattonewsIt/posts" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.youtube.com/user/ContattoCom/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © ContattoNews.it - Tutti i diritti riservati</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jnews-cookie-law-policy"><strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. <a href="https://www.contattonews.it/privacy-e-cookies-policy/">Maggiori informazioni</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div>			<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-7173723-1', 'auto');
				ga('set', 'displayFeaturesTask', null);
				ga('set','anonymizeIp',true);
                ga('send', 'pageview');
			</script>
			<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"698768","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=2.1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=2.1.2'></script>
<![endif]-->
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.contattonews.it\/2018\/10\/05\/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7\/698768\/"},"dateCreated":"2018-10-05 08:47:28","datePublished":"2018-10-05 08:47:28","dateModified":"2018-10-04 20:59:36","url":"https:\/\/www.contattonews.it\/2018\/10\/05\/guida-tv-tutti-i-programmi-tv-di-venerdi-5-ottobre-sulle-reti-rai-mediaset-e-la7\/698768\/","headline":"Guida tv: tutti i programmi tv di venerd\u00ec 5 ottobre, sulle reti Rai, Mediaset e La7","name":"Guida tv: tutti i programmi tv di venerd\u00ec 5 ottobre, sulle reti Rai, Mediaset e La7","articleBody":"Scopriamo quali sono<b>\u00a0<\/b>le ultime\u00a0<strong>anticipazioni e news<\/strong>\u00a0di venerd\u00ec 5 ottobre sulla prima serata delle tre reti nazionali. Su\u00a0<strong>Rai 1<\/strong>\u00a0andr\u00e0 in onda la quarta puntata della nuova stagione del programma di Carlo Conti\u00a0<strong>Tale e Quale show<\/strong>.\r\n\r\nSu\u00a0<strong>Rai 2<\/strong>\u00a0andr\u00e0 in onda la serie tv\u00a0<strong>Criminal minds<\/strong>\u00a0con gli episodi\u00a0Decolliamo, Verso un posto migliore e L'uomo della sabbia.\r\n\r\nSu\u00a0<strong>Rai 3<\/strong>\u00a0alle 21:20 vedremo il film\u00a0<b>La tenerezza<\/b>. Lorenzo \u00e8 un uomo burbero ed egoista che non va d'accordo con nessuno e che ha un pessimo rapporto con i figli. Un giorno, per\u00f2, qualcosa cambia: nell'appartamento accanto vanno a vivere Fabio e Michela, una giovane coppia con figli, e Lorenzo si affeziona molto a questa famiglia.\r\n<h3><strong>Guida tv di venerd\u00ec 5 ottobre 2018: le ultime news e anticipazioni sui programmi di Rete 4, Canale 5, Italia 1 e La7.<\/strong><\/h3>\r\nStasera, venerd\u00ec 5 ottobre 2018 sulle reti<strong>\u00a0Mediaset, scopriamo\u00a0<\/strong>quali sono<strong>\u00a0<\/strong>le\u00a0<strong>anticipazioni e le news<\/strong>\u00a0sul prime time. Su\u00a0<strong>Canale 5<\/strong>\u00a0vedremo la seconda serie della fiction\u00a0<strong>Solo<\/strong>. Marco \u00e8 in fuga verso le montagne dell'Aspromonte, e decide di portare a termine la sua missione (salvare Agata) anche se i vertici della polizia hanno inviato il vicequestore Erika Mattei per fermare la sua missione.\r\n\r\nSu\u00a0<strong>Retequattro<\/strong>\u00a0vedremo il programma tv\u00a0<strong>Quarto grado<\/strong>. Su\u00a0<strong>Italia 1\u00a0<\/strong>vedremo il film\u00a0<strong>Viaggio nell'isola misteriosa<\/strong>. Per concludere, stasera\u00a0<strong>La7\u00a0<\/strong>trasmetter\u00e0 il programma\u00a0<strong>Propaganda live<\/strong>.","author":{"@type":"Person","name":"Fiorella D'Auria","url":"https:\/\/www.contattonews.it\/author\/fiorella\/","sameAs":["https:\/\/www.facebook.com\/fiorella.dauria.12","https:\/\/plus.google.com\/103821350065409145699?rel=author"]},"articleSection":["Guida tv","News","Tv"],"image":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2015\/08\/tale-e-quale-show.jpg","width":1300,"height":873},"publisher":{"@type":"Organization","name":"ContattoNews.it","url":"https:\/\/www.contattonews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/08\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews"," https:\/\/plus.google.com\/u\/0\/b\/105338779947833294383\/ContattonewsIt\/posts","https:\/\/www.youtube.com\/user\/ContattoCom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Guida tv: tutti i programmi tv di venerd\u00ec 5 ottobre, sulle reti Rai, Mediaset e La7","published":"2018-10-05 08:47:28","updated":"2018-10-04 20:59:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/guida-tv\/","name":"Guida tv"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/","name":"Tv"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.contattonews.it\/tv\/guida-tv\/","name":"Guida tv"}}]}</script>
</body>
</html>
