<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <title>Estrazioni del Lotto e SuperEnalotto | 5 giugno 2018 | 05/06/2018</title>
<style id="rocket-critical-css">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</style>            <script type="text/javascript"> var jnews_ajax_url = 'https://www.contattonews.it/?ajax-request=jnews'; </script>
            
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
<link rel="dns-prefetch" href="https://storage.googleapis.com/" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://storage.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
<meta name="description" content="Estrazioni del Lotto e SuperEnalotto di oggi, martedì 5 giugno 2018 in programma il concorso n° 67 del 2018, ci sarà come di consueto alle ore 20 di oggi, scopriamo tutti i numeri estratti e vincenti. In dettaglio anche i numeri frequenti ed anche i numeri ritardatari." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2018/02/estrazioni-lotto.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="1050" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estrazioni del Lotto e SuperEnalotto | 5 giugno 2018 | 05/06/2018" />
<meta property="og:description" content="Estrazioni del Lotto e SuperEnalotto di oggi, martedì 5 giugno 2018 in programma il concorso n° 67 del 2018, ci sarà come di consueto alle ore 20 di oggi, scopriamo tutti i numeri estratti e vincenti." />
<meta property="og:url" content="https://www.contattonews.it/2018/06/05/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018/697490/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2018-06-05T20:14+02:00" />
<meta property="article:modified_time" content="2018-06-05T20:14+02:00" />
<meta property="og:updated_time" content="2018-06-05T20:14+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Estrazioni del Lotto e SuperEnalotto | 5 giugno 2018 | 05/06/2018" />
<meta name="twitter:description" content="Estrazioni del Lotto e SuperEnalotto di oggi, martedì 5 giugno 2018 in programma il concorso n° 67 del 2018, ci sarà come di consueto alle ore 20 di oggi, scopriamo tutti i numeri estratti e vincenti." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2018/02/estrazioni-lotto.jpg" />
<meta name="twitter:image:width" content="1400" />
<meta name="twitter:image:height" content="1050" />
<link rel="canonical" href="https://www.contattonews.it/2018/06/05/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018/697490/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.contattonews.it/2018/06/05/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018/697490/"},"headline":"Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di marted\u00ec 5 giugno 2018","image":{"@type":"ImageObject","url":"https://static.contattonews.it/wp-content/uploads/2018/02/estrazioni-lotto.jpg","height":1050,"width":1400},"datePublished":"2018-06-05T20:14:55+02:00","dateModified":"2018-06-05T20:14:52+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ContattoNews.it","logo":{"@type":"ImageObject","url":"https://static.contattonews.it/wp-content/uploads/2017/08/logocn.jpg","width":600,"height":60}},"description":"Estrazioni del Lotto e SuperEnalotto di oggi, marted\u00ec 5 giugno 2018 in programma il concorso n\u00b0 67 del 2018, ci sar\u00e0\u00a0come di consueto alle ore 20 di oggi, scopriamo tutti i numeri estratti e vincenti. In dettaglio anche i numeri frequenti ed anche i numeri ritardatari."}</script>

<link rel='dns-prefetch' href='//static2.contattonews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//static.contattonews.it' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='jnews-parent-style-css'  href='https://static2.contattonews.it/wp-content/themes/jnews/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='mediaelement-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wp-mediaelement-css'  href='https://static2.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-frontend-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-2.1.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-style-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews-child/style-2.1.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-dynamic-style-css'  href='https://static2.contattonews.it/wp-content/uploads/jnews/jnews-WAtYCmja70.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js' defer></script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="amphtml" href="https://www.contattonews.it/2018/06/05/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018/697490/amp/"><link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2014/09/logo-cnews.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-697490 single-format-standard jnews jsc_normal jeg_single_tpl_1">

    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/" style="padding: 0 0 0 0;">
	    	    <img  src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png" srcset="https://www.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png 1x, https://www.contattonews.it/wp-content/uploads/2017/12/logo-cnews-460-112.png 2x" alt="ContattoNews.it">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-693836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693836"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-693833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693833"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693835"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-695957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695957 bgnav"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-695960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695960 bgnav"><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-695961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695961 bgnav"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-695959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695959 bgnav"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-695962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695962 bgnav"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-695964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695964 bgnav"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-695963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695963 bgnav"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-695958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695958 bgnav"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/">
		        <img  src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png" srcset="https://www.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png 1x, https://www.contattonews.it/wp-content/uploads/2017/12/logo-cnews-309-70.png 2x" alt="ContattoNews.it">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Estrazioni del Lotto e SuperEnalotto di oggi: i numeri estratti e vincenti di martedì 5 giugno 2018</h1>

                                                    <h2 class="jeg_post_subtitle">Di seguito estrazioni del Lotto e Superenalotto di oggi, tutti i numeri estratti di martedì 5 giugno 2018. Tutti i numeri vincenti, numeri frequenti ed anche i numeri ritardatari.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Autore: </span>
                <a href="https://www.contattonews.it/author/contattonews/">Redazione</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.contattonews.it/2018/06/05/estrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018/697490/">5 giugno 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">- Categoria: </span>
                    <a href="https://www.contattonews.it/attualita-2/" rel="category tag">Attualità</a>, <a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/" rel="category tag">Estrazioni del Lotto e Superenalotto</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:75%"><img width="760" height="570" src="https://static.contattonews.it/wp-content/uploads/2018/02/estrazioni-lotto.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Estrazioni del Lotto e SuperEnalotto di oggi: numeri estratti e vincenti" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto.jpg 1400w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-150x113.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-768x576.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-560x420.jpg 560w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-80x60.jpg 80w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-100x75.jpg 100w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-180x135.jpg 180w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-238x178.jpg 238w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/estrazioni-lotto-681x400.jpg 681w" sizes="(max-width: 760px) 100vw, 760px" /></div></div>
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+marted%C3%AC+5+giugno+2018+via+%40contattonews&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F&title=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+marted%C3%AC+5+giugno+2018"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F&media=https://static.contattonews.it/wp-content/uploads/2018/02/estrazioni-lotto.jpg&description=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+marted%C3%AC+5+giugno+2018"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F"  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Estrazioni+del+Lotto+e+SuperEnalotto+di+oggi%3A+i+numeri+estratti+e+vincenti+di+marted%C3%AC+5+giugno+2018&amp;body=https%3A%2F%2Fwww.contattonews.it%2F2018%2F06%2F05%2Festrazioni-del-lotto-e-superenalotto-di-oggi-numeri-estratti-e-vincenti-di-martedi-5-giugno-2018%2F697490%2F"  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads jeg_ads_hide_desktop jeg_ads_hide_tab"><div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_wfz8I6QJ60{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_wfz8I6QJ60" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            <p>Le estrazioni del Lotto di oggi, <strong>martedì 5 giugno 2018</strong>, il concorso n. <strong>67 del 2018</strong> che ci sarà<strong> come di consueto alle ore 20</strong>. Intanto nell&#8217;attesa è caccia al massimo ritardatario, con <strong>2 centenari</strong> in corsa. Il numero <strong>60</strong> sulla ruota di <strong>Milano</strong> assente da <strong>123 estrazioni</strong>, poi abbiamo il numero <strong>82</strong> sulla ruota di <strong>Firenze</strong> assente da <strong>120 estrazioni</strong>.</p>
<p>Mentre tra i numeri più frequenti, delle ultime 540 estrazioni comandano il numero <strong>20</strong> su <strong>Palermo</strong> con 52 estrazioni e il <strong>35</strong> sulla ruota di <strong>Firenze</strong> con 49 estrazioni. Poi abbiamo il <strong>5</strong> sulla ruota di <strong>Bari</strong>, i numeri <strong>19 e 30</strong> sulla ruota di <strong>Napoli</strong> e il <strong>28</strong> sulla ruota di <strong>Firenze</strong> con 47 estrazioni. Troviamo il numero <strong>74</strong> sulla ruota di <strong>Bari</strong>, il <strong>44</strong> su <strong>Cagliari</strong> con 46 estrazioni. Poi c&#8217;è il numero <strong>76</strong> sulla ruota di <strong>Torino</strong> con 45 estrazioni.</p>
<p>Seguono i numeri <strong>1 e 45</strong> sulla ruota di <strong>Napoli</strong>, il numero <strong>6</strong> su <strong>Cagliari</strong>, il <strong>62</strong> su <strong>Milano</strong> e i numeri <strong>51 e 54</strong> sulla ruota di <strong>Torino </strong>con 44 estrazioni. Il numero <strong>82</strong> sulla ruota di <strong>Napoli</strong> e il <strong>13</strong> su <strong>Firenze</strong> e il numero <strong>73</strong> su <strong>Cagliari</strong> con 43 estrazioni. Sono arrivati invece a 42 estrazioni frequenti numero <strong>40</strong> su <strong>Milano</strong>, il <strong>26</strong> sulla ruota di <strong>Torino</strong> e il numero <strong>56</strong> su <strong>Firenze</strong>.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_201FVq3O4f{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_201FVq3O4f{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_201FVq3O4f{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_201FVq3O4f" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="6701234961"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div></p>
<h4><strong>Estrazioni Superenalotto di oggi: tutti i numeri estratti di oggi, martedì 5 giugno 2018. Tutti i numeri frequenti e numeri ritardatari.</strong></h4>
<p>Dopo le ore 20 di oggi, <strong>martedì 5 giugno 2018</strong>, come di consueto ci sarà una nuova estrazione la numero <strong>67/2018</strong> del <strong>SuperEnalotto</strong> che ci sarà <strong>come di consueto alle ore 20</strong>. Per il super fortunato che riuscirà a centrare il 6 del SuperEnalotto di oggi, il Jackpot continua a crescere, ora vale <strong>43 milioni e 600 mila euro</strong>.<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-right jeg_ads_hide_desktop jeg_ads_hide_tab'></div></div></p>
<p>Il 17 aprile 2017 è stato centrato il jackpot da oltre <strong>130 milioni e 195 mila euro</strong>, che è stato giocato a Caltanissetta, presso il punto vendita Sisal di via Vitaliano Brancati 15. Festeggiano anche i 13 vincitori con il <strong>5 punti</strong> che porta a casa oltre <strong>16 mila e 500 euro</strong>. Al fortunato che ha realizzato un <strong>4 stelle</strong> vanno circa <strong>38 mila e 500 euro</strong>.</p>
<h2><strong>Estrazione del lotto di oggi, martedì 5 giugno 2018: tutti i numeri estratti e vincenti.</strong></h2>
<p>Questi i numeri estratti del<strong> lotto</strong> di oggi, <strong>martedì 5 giugno 2018</strong>:</p>
<table width="302">
<tbody>
<tr>
<td width="96"><strong>BARI</strong></td>
<td width="206">67 &#8211; 15 &#8211; 90 &#8211; 56 &#8211; 46</td>
</tr>
<tr>
<td width="96"><strong>CAGLIARI</strong></td>
<td width="206">47 &#8211; 65 &#8211; 50 &#8211; 55 &#8211; 89</td>
</tr>
<tr>
<td width="96"><strong>FIRENZE</strong></td>
<td width="206">25 &#8211; 86 &#8211; 11 &#8211; 59 &#8211; 20</td>
</tr>
<tr>
<td width="96"><strong>GENOVA</strong></td>
<td width="206">02  &#8211; 41 &#8211; 40 &#8211; 25 &#8211; 71</td>
</tr>
<tr>
<td width="96"><strong>MILANO</strong></td>
<td width="206">62  &#8211; 18 &#8211; 08 &#8211; 66 &#8211; 53</td>
</tr>
<tr>
<td width="96"><strong>NAPOLI</strong></td>
<td width="206">67 &#8211; 08 &#8211; 03 &#8211; 19 &#8211; 56</td>
</tr>
<tr>
<td width="96"><strong>PALERMO</strong></td>
<td width="206">60 &#8211; 30 &#8211; 86 &#8211; 59 &#8211; 78</td>
</tr>
<tr>
<td width="96"><strong>ROMA</strong></td>
<td width="206">66 &#8211; 31 &#8211; 08 &#8211; 81 &#8211; 83</td>
</tr>
<tr>
<td width="96"><strong>TORINO</strong></td>
<td width="206">45 &#8211; 53 &#8211; 77 &#8211; 51 &#8211; 03</td>
</tr>
<tr>
<td width="96"><strong>VENEZIA</strong></td>
<td width="206">65 &#8211; 51 &#8211; 57 &#8211; 81 &#8211; 13</td>
</tr>
<tr>
<td width="96"><strong>NAZIONALE</strong></td>
<td width="206">17 &#8211; 59 &#8211; 86 &#8211; 28 &#8211; 61</td>
</tr>
</tbody>
</table>
<h3><strong>Questa in dettaglio l&#8217;estrazione del Superenalotto di oggi, martedì 5 giugno 2018. Tutti i numeri estratti e vincenti.</strong></h3>
<p>Questi i numeri estratti del <strong>Superenalotto</strong> di oggi, <strong>martedì 5 giugno 2018</strong>:</p>
<table>
<tbody>
<tr>
<td width="302"><strong>COMBINAZIONE VINCENTE:</strong><br />
06 &#8211; 10 &#8211; 11 &#8211; 21 &#8211; 71 &#8211; 75</td>
</tr>
<tr>
<td width="302"><strong>JOLLY:</strong> 26</td>
</tr>
<tr>
<td width="302"><strong>SUPERSTAR:</strong> 14</td>
</tr>
</tbody>
</table>
<ul>
<li><strong>Leggi anche</strong>: Qui trovi tutte le ultime <a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/"><strong>estrazioni del Lotto e SuperEnalotto: tutti numeri vincenti e frequenti e ritardatari</strong></a>.</li>
</ul>
</p>							<div class="test"><p>RIPRODUZIONE RISERVATA &copy; Copyright CONTATTONEWS.IT</p></div>
                            
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_Q7fiEXkudQ{ width:750px !important; height:300px !important; }
@media (max-width:1199px) { .adsslot_Q7fiEXkudQ{ width:750px !important; height:100px !important; } }
@media (max-width:767px) { .adsslot_Q7fiEXkudQ{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_Q7fiEXkudQ" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4350959363"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div>
<div id="fblikebutton"><span><strong>Segui ContattoNews.it su Facebook</strong></span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=135&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="135" height="29" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_697490_0_5b16da965ec98  " data-unique="jnews_module_697490_0_5b16da965ec98">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gli ultimi <strong>articoli:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-533536 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 category-tv category-uomini-e-donne">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/05/uomini-e-donne-lorenzo-non-si-arrende-alla-scelta-di-sara/533536/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2015/08/sara-e-luigi-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Uomini e Donne, Lorenzo non si arrende alla scelta di Sara" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/sara-e-luigi-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/sara-e-luigi-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/08/sara-e-luigi-750x469.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/uomini-e-donne/" class="category-uomini-e-donne">Uomini e Donne</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/05/uomini-e-donne-lorenzo-non-si-arrende-alla-scelta-di-sara/533536/">Uomini e Donne, Lorenzo non si arrende alla scelta di Sara!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-697483 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-2 category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/05/fabrizio-corona-torna-in-tribunale-con-accanto-silvia-provvedi/697483/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/06/Fabrizio-Corona-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Fabrizio Corona: torna in tribunale con accanto Silvia Provvedi!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Fabrizio-Corona-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Fabrizio-Corona-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Fabrizio-Corona-min-750x422.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/cronaca-2/" class="category-cronaca-2">Cronaca</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/05/fabrizio-corona-torna-in-tribunale-con-accanto-silvia-provvedi/697483/">Fabrizio Corona: torna in tribunale con accanto Silvia Provvedi</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-697493 post type-post status-publish format-standard has-post-thumbnail hentry category-grande-fratello category-news-2 category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/05/grande-fratello-2018-ed-15-luigi-favoloso-ha-rivelato-dei-retroscena-sulla-sua-squalifica/697493/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/06/Luigi-Favoloso-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Grande Fratello 2018 Ed. 15: Luigi Favoloso ha rivelato dei retroscena sulla sua squalifica!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Luigi-Favoloso-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Luigi-Favoloso-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Luigi-Favoloso-min-750x482.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/Luigi-Favoloso-min-1140x732.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/grande-fratello/" class="category-grande-fratello">Grande Fratello 2018 Ed. 15</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/05/grande-fratello-2018-ed-15-luigi-favoloso-ha-rivelato-dei-retroscena-sulla-sua-squalifica/697493/">Grande Fratello 2018 Ed. 15: Luigi Favoloso ha rivelato dei retroscena sulla sua squalifica</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_697490_0_5b16da965ec98 = {"header_icon":"","first_title":"Gli ultimi ","second_title":"articoli:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":697490,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                
            </div>
            
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_search" id="search-3"><form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div class='jeg_ad jeg_ad_module jnews_module_697490_1_5b16da9663dc1 jeg_ads_hide_phone '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_KMZsSPcYQt{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_KMZsSPcYQt{ width:300px !important; height:600px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_KMZsSPcYQt" style="display:inline-block;" data-ad-client="ca-pub-0415969699533237" data-ad-slot="4622621364"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_block_8" id="jnews_module_block_8-2"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_697490_2_5b16da966454c  normal" data-unique="jnews_module_697490_2_5b16da966454c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ti potrebbe <strong>interessare anche:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-697316 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-2 category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/01/uomini-e-donne-lorenzo-riccardi-insieme-a-paola-di-benedetto-a-milano/697316/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/06/paola-di-benedetto-min-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Uomini e Donne: Lorenzo Riccardi insieme a Paola Di Benedetto a Milano!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/paola-di-benedetto-min-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/paola-di-benedetto-min-750x422.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/paola-di-benedetto-min-1140x642.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/gossip-2/" class="category-gossip-2">Gossip</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/01/uomini-e-donne-lorenzo-riccardi-insieme-a-paola-di-benedetto-a-milano/697316/">Uomini e Donne: Lorenzo Riccardi insieme a Paola Di Benedetto a Milano</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-697259 post type-post status-publish format-standard has-post-thumbnail hentry category-i-fatti-vostri category-oroscopo category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/05/31/oroscopo-paolo-fox-oggi-31-maggio-2018-le-previsioni-dei-segni-zodiacali-a-i-fatti-vostri/697259/"><div class="thumbnail-container  size-500 "><img width="327" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/02/oroscopo-min-2.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Oroscopo Paolo Fox, oggi 4 giugno 2018: il riepilogo delle previsioni dei segni e della classifica di ieri!" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2.jpg 1258w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-150x83.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-300x350.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-768x422.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-640x350.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-764x420.jpg 764w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/02/oroscopo-min-2-681x400.jpg 681w" sizes="(max-width: 327px) 100vw, 327px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/i-fatti-vostri/" class="category-i-fatti-vostri">I Fatti Vostri</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/05/31/oroscopo-paolo-fox-oggi-31-maggio-2018-le-previsioni-dei-segni-zodiacali-a-i-fatti-vostri/697259/">Oroscopo Paolo Fox, oggi 31 maggio 2018: le previsioni dei segni. Cinque stelle allo Scorpione</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-533514 post type-post status-publish format-standard has-post-thumbnail hentry category-amnistia-e-indulto category-attualita-2 category-carceri category-giustizia-e-diritto category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/05/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-5-giugno-2018/533514/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2015/07/carcere-min-2-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Amnistia e indulto, carceri e detenuti, le ultime news al 21 maggio 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/07/carcere-min-2-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/07/carcere-min-2-750x595.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2015/07/carcere-min-2-1140x904.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/" class="category-carceri">Carceri</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/05/amnistia-e-indulto-carceri-e-detenuti-le-ultime-news-al-5-giugno-2018/533514/">Amnistia e indulto, carceri e detenuti: le ultime news al 5 giugno 2018</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-697382 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 category-pronostici-e-scommesse">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/03/calciomercato-juventus-sara-pjaca-la-carta-per-ottenere-milinkovic-savic-con-uno-scambio/697382/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/06/pjaca1-min-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Calciomercato Juventus: sarà Pjaca la carta per ottenere Milinkovic-Savic con uno scambio?" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/pjaca1-min-1-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/pjaca1-min-1-750x486.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/pjaca1-min-1-1140x739.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/pronostici-e-scommesse/" class="category-pronostici-e-scommesse">Sport</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/03/calciomercato-juventus-sara-pjaca-la-carta-per-ottenere-milinkovic-savic-con-uno-scambio/697382/">Calciomercato Juventus: sarà Pjaca la carta per ottenere Milinkovic-Savic con uno scambio?</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-697448 post type-post status-publish format-standard has-post-thumbnail hentry category-grande-fratello category-news-2 category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2018/06/04/eliminato-grande-fratello-2018-ed-15-seconda-e-terza-eliminazione-di-stasera-4-giugno-2018/697448/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://static.contattonews.it/wp-content/uploads/2018/06/gf2018-min-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Eliminato Grande Fratello 2018 Ed. 15: seconda e terza eliminazione di stasera 4 giugno 2018" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/gf2018-min-1-360x504.jpg 360w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/gf2018-min-1-750x422.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/06/gf2018-min-1-1140x641.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/tv/grande-fratello/" class="category-grande-fratello">Grande Fratello 2018 Ed. 15</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2018/06/04/eliminato-grande-fratello-2018-ed-15-seconda-e-terza-eliminazione-di-stasera-4-giugno-2018/697448/">Eliminati Simone e Lucia Grande Fratello 2018 Ed. 15 stasera 4 giugno 2018</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_697490_2_5b16da966454c = {"header_icon":"","first_title":"Ti potrebbe ","second_title":"interessare anche:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_8"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  jeg_ads_hide_phone'></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-697490 single-format-standard jnews jsc_normal jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-603652591">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-693839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693839"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693847"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693838"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-693840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693840"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-693837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693837"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © ContattoNews.it - Tutti i diritti riservati </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-693841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693841"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-693817"><a href="https://www.contattonews.it/attualita-2/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-694391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-694391"><a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/">Estrazioni del Lotto e Superenalotto</a></li>
	<li id="menu-item-694387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694387"><a href="https://www.contattonews.it/attualita-2/papa/">Papa Francesco</a></li>
	<li id="menu-item-694388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694388"><a href="https://www.contattonews.it/attualita-2/pasqua/">Pasqua</a></li>
	<li id="menu-item-694389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694389"><a href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li>
	<li id="menu-item-694390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694390"><a href="https://www.contattonews.it/attualita-2/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-693818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693818"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-693819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693819"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-693820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693820"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-693821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693821"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-693822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693822"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-693823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693823"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a>
<ul class="sub-menu">
	<li id="menu-item-694316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694316"><a href="https://www.contattonews.it/giustizia-e-diritto/amnistia-e-indulto/">Amnistia e Indulto</a></li>
	<li id="menu-item-694317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694317"><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-693824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693824"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-693886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693886"><a href="https://www.contattonews.it/meteo/">Meteo</a></li>
<li id="menu-item-693826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693826"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-693827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693827"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-693828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693828"><a href="https://www.contattonews.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-693829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693829"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-693830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693830"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-693831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693831"><a href="https://www.contattonews.it/tecnologia-2/">Tecnologia</a></li>
<li id="menu-item-693832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693832"><a href="https://www.contattonews.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-694289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694289"><a href="https://www.contattonews.it/tv/amici/">Amici 2018 Ed. 17</a></li>
	<li id="menu-item-694290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694290"><a href="https://www.contattonews.it/tv/ballando-con-le-stelle/">Ballando con le stelle 2018 Ed. 13</a></li>
	<li id="menu-item-694291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694291"><a href="https://www.contattonews.it/tv/beautiful/">Beautiful</a></li>
	<li id="menu-item-694292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694292"><a href="https://www.contattonews.it/tv/ce-posta-per-te/">C’è posta per te</a></li>
	<li id="menu-item-694293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694293"><a href="https://www.contattonews.it/tv/che-tempo-che-fa/">Che tempo che fa</a></li>
	<li id="menu-item-694294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694294"><a href="https://www.contattonews.it/tv/detto-fatto/">Detto fatto</a></li>
	<li id="menu-item-694295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694295"><a href="https://www.contattonews.it/tv/domenica-in/">Domenica In</a></li>
	<li id="menu-item-694296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694296"><a href="https://www.contattonews.it/tv/domenica-live/">Domenica live</a></li>
	<li id="menu-item-694297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694297"><a href="https://www.contattonews.it/tv/don-matteo/">Don Matteo</a></li>
	<li id="menu-item-694298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694298"><a href="https://www.contattonews.it/tv/guida-tv/">Guida tv</a></li>
	<li id="menu-item-694299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694299"><a href="https://www.contattonews.it/tv/i-fatti-vostri/">I Fatti Vostri</a></li>
	<li id="menu-item-694300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694300"><a href="https://www.contattonews.it/tv/il-segreto/">Il Segreto</a></li>
	<li id="menu-item-694301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694301"><a href="https://www.contattonews.it/tv/isola-dei-famosi/">Isola dei Famosi 2018 Ed. 13</a></li>
	<li id="menu-item-694302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694302"><a href="https://www.contattonews.it/tv/la-prova-del-cuoco/">La prova del cuoco</a></li>
	<li id="menu-item-694303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694303"><a href="https://www.contattonews.it/tv/linea-bianca/">Linea Bianca</a></li>
	<li id="menu-item-694304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694304"><a href="https://www.contattonews.it/tv/linea-blu/">Linea Blu</a></li>
	<li id="menu-item-694305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694305"><a href="https://www.contattonews.it/tv/linea-verde/">Linea Verde</a></li>
	<li id="menu-item-694306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694306"><a href="https://www.contattonews.it/tv/mezzogiorno-in-famiglia/">Mezzogiorno in Famiglia</a></li>
	<li id="menu-item-694307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694307"><a href="https://www.contattonews.it/tv/non-e-larena/">Non è l&#8217;arena</a></li>
	<li id="menu-item-694308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694308"><a href="https://www.contattonews.it/tv/sereno-variabile/">Sereno Variabile</a></li>
	<li id="menu-item-694309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694309"><a href="https://www.contattonews.it/tv/tempesta-damore/">Tempesta d’amore</a></li>
	<li id="menu-item-694310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694310"><a href="https://www.contattonews.it/tv/temptation-island/">Temptation Island 2018 Ed. 5</a></li>
	<li id="menu-item-694311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694311"><a href="https://www.contattonews.it/tv/the-voice-of-italy/">The Voice of Italy</a></li>
	<li id="menu-item-694312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694312"><a href="https://www.contattonews.it/tv/un-posto-al-sole/">Un posto al sole</a></li>
	<li id="menu-item-694313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694313"><a href="https://www.contattonews.it/tv/una-vita/">Una Vita</a></li>
	<li id="menu-item-694314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694314"><a href="https://www.contattonews.it/tv/uomini-e-donne/">Uomini e Donne</a></li>
	<li id="menu-item-694315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694315"><a href="https://www.contattonews.it/tv/verissimo/">Verissimo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/contattonews.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/contattonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href=" https://plus.google.com/u/0/b/105338779947833294383/ ContattonewsIt/posts" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://plus.google.com/u/0/b/105338779947833294383/ ContattonewsIt/posts" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © ContattoNews.it - Tutti i diritti riservati</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>
<!-- Inizio-Google Analytics Code-->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7173723-1', 'auto');
ga('set','anonymizeIp',true);
ga('send', 'pageview');
</script>
<script src='//www.google-analytics.com/analytics.js' defer></script>
<!-- Fine-Google Analytics Code-->
<!-- Begin Cookie -->
<link rel="preload" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" defer></script>
<script>window.addEventListener("load", function(){window.cookieconsent.initialise({  "palette": {    "popup": {      "background": "#ffffff"    },    "button": {      "background": "#f1d600"    }  },  "theme": "classic",  "type": "opt-in",  "content": {
    "message": "<strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&#224; illustrate nella cookie policy. Chiudendo questo banner, acconsenti all&#8217;uso dei cookie. Se vuoi saperne di pi&#249; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.",
    "dismiss": "Rifiuto",
    "allow": "Accetto",
    "link": "Maggiori informazioni",
    "href": "https://www.contattonews.it/privacy-e-cookies-policy/"
  }
})});
</script>
<!-- End Cookie -->
<script type='text/javascript' src='https://static2.contattonews.it/wp-includes/js/comment-reply.min.js' defer></script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"697490","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-2.1.2.js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews/assets/js/html5shiv.min-2.1.2.js' defer></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><noscript><link rel='stylesheet' id='jnews-parent-style-css'  href='https://static2.contattonews.it/wp-content/themes/jnews/style.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://static2.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-2.1.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css'  href='https://static2.contattonews.it/wp-content/cache/busting/1/wp-content/themes/jnews-child/style-2.1.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://static2.contattonews.it/wp-content/uploads/jnews/jnews-WAtYCmja70.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->