<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <title>Iniziativa dei Radiohead per il clima!</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.contattonews.it/?ajax-request=jnews'; </script>
            
<meta name="description" content="Il gruppo di Thom Yorke e Jonny Greenwood mette a disposizione, per i prossimi 18 giorni e a 18 sterline (20,21 euro), 18 ore di registrazioni inedite." />
<meta property="og:image" content="https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min.jpg" />
<meta property="og:image:width" content="1986" />
<meta property="og:image:height" content="1100" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iniziativa dei Radiohead per il clima!" />
<meta property="og:description" content="Il gruppo di Thom Yorke e Jonny Greenwood mette a disposizione, per i prossimi 18 giorni e a 18 sterline (20,21 euro), 18 ore di registrazioni inedite." />
<meta property="og:url" content="https://www.contattonews.it/iniziativa-dei-radiohead-per-il-clima-699622/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="article:author" content="https://www.facebook.com/antoniograziano.grimaldi" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2019-06-12T16:30+02:00" />
<meta property="article:modified_time" content="2019-06-12T16:32+02:00" />
<meta property="og:updated_time" content="2019-06-12T16:32+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Iniziativa dei Radiohead per il clima!" />
<meta name="twitter:description" content="Il gruppo di Thom Yorke e Jonny Greenwood mette a disposizione, per i prossimi 18 giorni e a 18 sterline (20,21 euro), 18 ore di registrazioni inedite." />
<meta name="twitter:image" content="https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min.jpg" />
<meta name="twitter:image:width" content="1986" />
<meta name="twitter:image:height" content="1100" />
<link rel="canonical" href="https://www.contattonews.it/iniziativa-dei-radiohead-per-il-clima-699622/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contattonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.contattonews.it/wp-content/themes/jnews/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.contattonews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.contattonews.it/wp-content/themes/jnews-child/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.contattonews.it/wp-content/uploads/jeg/jeg-SMYqNGTeZ8.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.contattonews.it/iniziativa-dei-radiohead-per-il-clima-699622/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.contattonews.it\/#organization","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2019\/05\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews","https:\/\/www.youtube.com\/user\/ContattoCom\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.contattonews.it\/#website","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.contattonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.contattonews.it/wp-content/uploads/2019/05/cropped-icon-cnews-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.contattonews.it/wp-content/uploads/2019/05/cropped-icon-cnews-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.contattonews.it/wp-content/uploads/2019/05/cropped-icon-cnews-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.contattonews.it/wp-content/uploads/2019/05/cropped-icon-cnews-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-699622 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/" style="padding: 0 0 0 0;">
	    	    <img src="https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-230-56.png" srcset="https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-230-56.png 1x, https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-460-112.png 2x" alt="ContattoNews.it">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-699577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699577"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-699578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699578"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-699579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699579"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-699562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-699562 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-699567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699567 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/attualita/">Attualità</a></li>
<li id="menu-item-699568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699568 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/beauty/">Beauty</a></li>
<li id="menu-item-699569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699569 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-699570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699570 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/economia/">Economia</a></li>
<li id="menu-item-699571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699571 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/esteri/">Esteri</a></li>
<li id="menu-item-699572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699572 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a></li>
<li id="menu-item-699573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699573 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/gossip/">Gossip</a></li>
<li id="menu-item-699574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699574 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/politica/">Politica</a></li>
<li id="menu-item-699575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699575 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-699576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699576 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/">
		        <img src="https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-155-35.png" srcset="https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-155-35.png 1x, https://www.contattonews.it/wp-content/uploads/2019/05/logo-cnews-309-70.png 2x" alt="ContattoNews.it">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.contattonews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.contattonews.it/esteri/">Esteri</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Iniziativa dei Radiohead per il clima!</h1>

                                                            <h2 class="jeg_post_subtitle">I Radiohead si ribellano a modo loro a un ricatto degli hacker prendendo un&#039;importante iniziativa a favore del movimento ambientalista Extinction Rebellion.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Autore: </span>
                <a href="https://www.contattonews.it/author/antonio/">Antonio Graziano Grimaldi</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.contattonews.it/iniziativa-dei-radiohead-per-il-clima-699622/">12 Giugno 2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">- Categoria: </span>
                    <a href="https://www.contattonews.it/musica/" rel="category tag">Musica</a>, <a href="https://www.contattonews.it/news/" rel="category tag">News</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.351%"><img width="1140" height="631" src="https://www.contattonews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="radiohead-min" data-src="https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-1140x631.jpg" data-sizes="auto" data-srcset="https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-1140x631.jpg 1140w, https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-150x83.jpg 150w, https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-300x166.jpg 300w, https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-768x425.jpg 768w, https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-1024x567.jpg 1024w, https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min-750x415.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Iniziativa+dei+Radiohead+per+il+clima%21+via+%40contattonews&url=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="whatsapp://send?text=Iniziativa+dei+Radiohead+per+il+clima%21%0Ahttps%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F&media=https://www.contattonews.it/wp-content/uploads/2019/06/radiohead-min.jpg&description=Iniziativa+dei+Radiohead+per+il+clima%21" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F&title=Iniziativa+dei+Radiohead+per+il+clima%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Iniziativa+dei+Radiohead+per+il+clima%21&amp;body=https%3A%2F%2Fwww.contattonews.it%2Finiziativa-dei-radiohead-per-il-clima-699622%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>Londra</strong> &#8211; <strong>I Radiohead si schierano per il clima e contro gli hacker</strong>. Il gruppo di Thom Yorke e Jonny Greenwood mette a disposizione, per i prossimi <strong>diciotto giorni e a 18 sterline (20,21 euro)</strong>, <strong>diciotto ore di registrazioni inedite.</strong> I proventi saranno <strong>devoluti al movimento Extinction Rebellion</strong> che si batte contro l&#8217;inerzia dei governi per fare fronte ai <strong>cambiamenti climatici</strong>. La band risponde così al <strong>ricatto di hacker</strong> che avevano chiesto 150.000 dollari per non mettere in rete il materiale audio rubato la scorsa settimana a Thom Yorke.</p>
<p>Jonny Greenwood ammette comunque che <strong>le registrazioni del 1997</strong>, il periodo in cui è stato pubblicato uno degli album di maggiore successo della band, &#8220;<strong>Ok Computer</strong>&#8220;, sono &#8220;solo <strong>di interesse marginale</strong>&#8220;. &#8220;Siamo stati <strong>hackerati</strong> la scorsa settimana. Qualcuno ha rubato l&#8217;archivio di minidischi di Thom del periodo di Ok Computer e <strong>ha chiesto 150.000 dollari per non diffonderli</strong>&#8220;, ha scritto Greenwood su Twitter. &#8220;Ma invece di lamentarci, o ignorare la minaccia, <strong>pubblichiamo tutte le diciotto ore su Bandcamp in aiuto a Extinction Rebellion</strong>. Solo per i prossimi diciotto giorni. Per 18 sterline, potrete giudicare da soli se avremmo dovuto pagare questo riscatto&#8221;.</p>
<h3><strong>Extinction Rebellion ringrazia!</strong></h3>
<p>&#8220;<strong>L&#8217;emergenza climatica ed ecologica richiede coraggio</strong>, verità e generosità come mai prima&#8221;, ha commentato <strong>il gruppo ambientalista nato l&#8217;anno scorso in Gran Bretagna</strong> e che da allora organizza flash mob e altre azioni di disobbedienza civile, <strong>ringraziando i Radiohead</strong> &#8220;<strong>per il loro regalo</strong> e per il sostegno per continuare a costruire il nostro già potente e ambizioso movimento di disobbedienza civile non violenta&#8221;.</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.contattonews.it/riforma-fiscale-e-flat-tax-tutte-le-ultime-novita-699620/" class="post prev-post">
            <span class="caption">Articoli precedenti</span>
            <h3 class="post-title">Riforma fiscale e flat tax, tutte le ultime novità</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Antonio Graziano Grimaldi' src='https://secure.gravatar.com/avatar/c4c652070d0a90def69eee37ec3ca3dd?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4c652070d0a90def69eee37ec3ca3dd?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.contattonews.it/author/antonio/">
                Antonio Graziano Grimaldi            </a>
        </h3>
        <p class="jeg_author_desc">
            Consulente editoriale. Laureando in lingue e modelli culturali dell’occidente, si occupa di lingua, letteratura e cultura inglese e americana, linguistica generale e traduzione. Interessi: scrittura, giornalismo, blog, antropologia culturale e religiosa, soap, telenovelas e gossip, musica blues, rock e pop, scacchi (sia a tavolino che online), yoga e arti marziali.<br>
<strong>Mail</strong>: <a href="mailto:a.grimaldi@contattonews.it">a.grimaldi@contattonews.it</a>        </p>

        <div class="jeg_author_socials">
            

    <a target="_blank" href="https://www.facebook.com/antoniograziano.grimaldi" class="facebook"><i class="fa fa-facebook-official"></i> </a>

















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_699622_0_5d010d5d89063   " data-unique="jnews_module_699622_0_5d010d5d89063">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ti potrebbe <strong>interessare anche:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-699620 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-economia category-news">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/riforma-fiscale-e-flat-tax-tutte-le-ultime-novita-699620/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.contattonews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Flat Tax: Cgil:&quot;Benefici concentrati soprattutto sui redditi più alti&quot;" data-src="https://www.contattonews.it/wp-content/uploads/2019/04/flat-tax-350x250.jpg" data-sizes="auto" data-srcset="https://www.contattonews.it/wp-content/uploads/2019/04/flat-tax-350x250.jpg 350w, https://www.contattonews.it/wp-content/uploads/2019/04/flat-tax-120x86.jpg 120w, https://www.contattonews.it/wp-content/uploads/2019/04/flat-tax-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita/" class="category-attualita">Attualità</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/riforma-fiscale-e-flat-tax-tutte-le-ultime-novita-699620/">Riforma fiscale e flat tax, tutte le ultime novità</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-699619 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-economia category-news">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/continua-la-discussione-sui-mini-bot-sono-illegali-699619/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.contattonews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pensioni e previdenza privata, le ultime novità ad oggi 15 dicembre 2018" data-src="https://www.contattonews.it/wp-content/uploads/2018/12/pensioni-350x250.jpg" data-sizes="auto" data-srcset="https://www.contattonews.it/wp-content/uploads/2018/12/pensioni-350x250.jpg 350w, https://www.contattonews.it/wp-content/uploads/2018/12/pensioni-120x86.jpg 120w, https://www.contattonews.it/wp-content/uploads/2018/12/pensioni-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/economia/" class="category-economia">Economia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/continua-la-discussione-sui-mini-bot-sono-illegali-699619/">Continua la discussione sui mini-Bot: sono illegali?</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-699617 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/report-anticipazioni-della-puntata-di-lunedi-10-giugno-2019-699617/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.contattonews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Report, anticipazioni della puntata di lunedì 3 giugno 2019" data-src="https://www.contattonews.it/wp-content/uploads/2019/06/report-rai-3-min-350x250.jpg" data-sizes="auto" data-srcset="https://www.contattonews.it/wp-content/uploads/2019/06/report-rai-3-min-350x250.jpg 350w, https://www.contattonews.it/wp-content/uploads/2019/06/report-rai-3-min-120x86.jpg 120w, https://www.contattonews.it/wp-content/uploads/2019/06/report-rai-3-min-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/report-anticipazioni-della-puntata-di-lunedi-10-giugno-2019-699617/">Report, anticipazioni della puntata di lunedì 10 giugno 2019</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_699622_0_5d010d5d89063 = {"header_icon":"","first_title":"Ti potrebbe ","second_title":"interessare anche:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":699622,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-699622 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p>Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all&#8217;indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-699580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-699580"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-699581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699581"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-699582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699582"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-699583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-699583"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
<li id="menu-item-699584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699584"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © ContattoNews.it - Tutti i diritti riservati </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-699562"><a href="https://www.contattonews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699567"><a href="https://www.contattonews.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699568"><a href="https://www.contattonews.it/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699569"><a href="https://www.contattonews.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699570"><a href="https://www.contattonews.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699571"><a href="https://www.contattonews.it/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699572"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699573"><a href="https://www.contattonews.it/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699574"><a href="https://www.contattonews.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699575"><a href="https://www.contattonews.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699576"><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/contattonews.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/contattonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/ContattoCom/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © ContattoNews.it - Tutti i diritti riservati</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jnews-cookie-law-policy"><strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. <a href="https://www.contattonews.it/privacy-e-cookies-policy/">Maggiori informazioni</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div>			<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-7173723-1', 'auto');
				ga('set', 'displayFeaturesTask', null);
				ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
			</script>
			<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"699622","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.contattonews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=2.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.contattonews.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.contattonews.it\/iniziativa-dei-radiohead-per-il-clima-699622\/"},"dateCreated":"2019-06-12 16:30:26","datePublished":"2019-06-12 16:30:26","dateModified":"2019-06-12 14:32:46","url":"https:\/\/www.contattonews.it\/iniziativa-dei-radiohead-per-il-clima-699622\/","headline":"Iniziativa dei Radiohead per il clima!","name":"Iniziativa dei Radiohead per il clima!","articleBody":"<strong>Londra<\/strong> - <strong>I Radiohead si schierano per il clima e contro gli hacker<\/strong>. Il gruppo di Thom Yorke e Jonny Greenwood mette a disposizione, per i prossimi <strong>diciotto giorni e a 18 sterline (20,21 euro)<\/strong>, <strong>diciotto ore di registrazioni inedite.<\/strong> I proventi saranno <strong>devoluti al movimento Extinction Rebellion<\/strong> che si batte contro l'inerzia dei governi per fare fronte ai <strong>cambiamenti climatici<\/strong>. La band risponde cos\u00ec al <strong>ricatto di hacker<\/strong> che avevano chiesto 150.000 dollari per non mettere in rete il materiale audio rubato la scorsa settimana a Thom Yorke.\r\n\r\nJonny Greenwood ammette comunque che <strong>le registrazioni del 1997<\/strong>, il periodo in cui \u00e8 stato pubblicato uno degli album di maggiore successo della band, \"<strong>Ok Computer<\/strong>\", sono \"solo <strong>di interesse marginale<\/strong>\". \"Siamo stati <strong>hackerati<\/strong> la scorsa settimana. Qualcuno ha rubato l'archivio di minidischi di Thom del periodo di Ok Computer e <strong>ha chiesto 150.000 dollari per non diffonderli<\/strong>\", ha scritto Greenwood su Twitter. \"Ma invece di lamentarci, o ignorare la minaccia, <strong>pubblichiamo tutte le diciotto ore su Bandcamp in aiuto a Extinction Rebellion<\/strong>. Solo per i prossimi diciotto giorni. Per 18 sterline, potrete giudicare da soli se avremmo dovuto pagare questo riscatto\".\r\n<h3><strong>Extinction Rebellion ringrazia!<\/strong><\/h3>\r\n\"<strong>L'emergenza climatica ed ecologica richiede coraggio<\/strong>, verit\u00e0 e generosit\u00e0 come mai prima\", ha commentato <strong>il gruppo ambientalista nato l'anno scorso in Gran Bretagna<\/strong> e che da allora organizza flash mob e altre azioni di disobbedienza civile, <strong>ringraziando i Radiohead<\/strong> \"<strong>per il loro regalo<\/strong> e per il sostegno per continuare a costruire il nostro gi\u00e0 potente e ambizioso movimento di disobbedienza civile non violenta\".","author":{"@type":"Person","name":"Antonio Graziano Grimaldi","url":"https:\/\/www.contattonews.it\/author\/antonio\/","sameAs":["https:\/\/www.facebook.com\/antoniograziano.grimaldi"]},"articleSection":["Musica","News"],"image":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2019\/06\/radiohead-min.jpg","width":1986,"height":1100},"publisher":{"@type":"Organization","name":"ContattoNews.it","url":"https:\/\/www.contattonews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2019\/05\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews","https:\/\/www.youtube.com\/user\/ContattoCom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Iniziativa dei Radiohead per il clima!","published":"2019-06-12 16:30:26","updated":"2019-06-12 14:32:46"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/esteri\/","name":"Esteri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.contattonews.it\/esteri\/","name":"Esteri"}}]}</script>
</body>
</html>
