<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.contattonews.it/xmlrpc.php" />
    <title>Riforma pensioni, Quota 100 | Aumento pensioni minime e tagli</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.contattonews.it/?ajax-request=jnews'; </script>
            
<link rel="dns-prefetch" href="https://static.contattonews.it/" />
<link rel="dns-prefetch" href="https://storage.googleapis.com/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://static.contattonews.it/" crossorigin="anonymous" />
<link rel="preconnect" href="https://storage.googleapis.com/" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<meta name="description" content="Le ultima novità sulla riforma delle pensioni 2019 e Quota 100. Le dichiarazioni di Maio, Marattin e Damiano." />
<meta property="og:image" content="https://static.contattonews.it/wp-content/uploads/2018/04/inps.jpg" />
<meta property="og:image:width" content="1980" />
<meta property="og:image:height" content="1314" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riforma pensioni, Quota 100 | Aumento pensioni minime e tagli" />
<meta property="og:description" content="Le ultima novità sulla riforma delle pensioni 2019 e Quota 100. Le dichiarazioni di Maio, Marattin e Damiano." />
<meta property="og:url" content="https://www.contattonews.it/2019/01/03/riforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019/699290/" />
<meta property="og:site_name" content="ContattoNews.it" />
<meta property="article:publisher" content="https://www.facebook.com/ContattoNewsit-139547307277" />
<meta property="fb:app_id" content="495390313977829" />
<meta property="article:published_time" content="2019-01-03T09:15+01:00" />
<meta property="article:modified_time" content="2019-01-03T09:15+01:00" />
<meta property="og:updated_time" content="2019-01-03T09:15+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@contattonews" />
<meta name="twitter:title" content="Riforma pensioni, Quota 100 | Aumento pensioni minime e tagli" />
<meta name="twitter:description" content="Le ultima novità sulla riforma delle pensioni 2019 e Quota 100. Le dichiarazioni di Maio, Marattin e Damiano." />
<meta name="twitter:image" content="https://static.contattonews.it/wp-content/uploads/2018/04/inps.jpg" />
<meta name="twitter:image:width" content="1980" />
<meta name="twitter:image:height" content="1314" />
<link rel="canonical" href="https://www.contattonews.it/2019/01/03/riforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019/699290/" />
<meta name="msvalidate.01" content="8F2EFF354BF766380D25D95B72F45262" />
<meta name="yandex-verification" content="848d46fd6a30e1ab" />
<meta name="p:domain_verify" content="6175e5397cb1406b5ecefb7839e685a3" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed" href="https://www.contattonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContattoNews.it &raquo; Feed dei commenti" href="https://www.contattonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contattonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://static.contattonews.it/wp-content/themes/jnews-child/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.contattonews.it/wp-content/uploads/jnews/jnews-9TEIJeP0Kl.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.contattonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contattonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.contattonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contattonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.contattonews.it/2019/01/03/riforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019/699290/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.contattonews.it\/#organization","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.contattonews.it\/wp-content\/uploads\/2017\/08\/logocn.jpg"},"sameAs":["https:\/\/www.facebook.com\/contattonews.it\/","https:\/\/twitter.com\/contattonews"," https:\/\/plus.google.com\/u\/0\/b\/105338779947833294383\/ContattonewsIt\/posts","https:\/\/www.youtube.com\/user\/ContattoCom\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.contattonews.it\/#website","url":"https:\/\/www.contattonews.it\/","name":"ContattoNews.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.contattonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.contattonews.it/wp-content/uploads/2018/09/cropped-icon-cnews-270x270.jpg" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0415969699533237",
          enable_page_level_ads: true
     });
	</script>
</head>
<body class="post-template-default single single-post postid-699290 single-format-standard jnews jsc_normal jeg_single_tpl_1 jeg_single_fullwidth">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/" style="padding: 0 0 0 0;">
	    	    <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-230-56.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-460-112.png 2x" alt="ContattoNews.it">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-693836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693836"><a href="https://www.contattonews.it/wp-admin/">Area Riservata</a></li>
<li id="menu-item-693833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693833"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693835"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-695957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695957 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-695960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695960 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/attualita-2/">Attualità</a></li>
<li id="menu-item-695961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695961 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-695959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695959 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-695962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695962 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-695964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695964 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-695963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695963 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-695958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695958 bgnav" data-item-row="default" ><a href="https://www.contattonews.it/tv/">Tv</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.contattonews.it/">
		        <img src="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png" srcset="https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-155-35.png 1x, https://static.contattonews.it/wp-content/uploads/2017/12/logo-cnews-309-70.png 2x" alt="ContattoNews.it">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.contattonews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.contattonews.it/attualita-2/">Attualità</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Riforma pensioni, Quota 100 e pensioni minime. Le ultime novità ad oggi 3 gennaio 2019</h1>

                                                            <h2 class="jeg_post_subtitle">Il Vice Premier Di Maio ha ribadito che il decreto contenente il &quot;pacchetto pensioni&quot; sarà emanato a gennaio. Rimane il dubbio su quali saranno gli interventi contenuti, oltre a Quota 100 ed al Reddito di cittadinanza.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Autore: </span>
                <a href="https://www.contattonews.it/author/antonella/">Antonella Viviano</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.contattonews.it/2019/01/03/riforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019/699290/">3 Gennaio 2019</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">- Categoria: </span>
                    <a href="https://www.contattonews.it/attualita-2/" rel="category tag">Attualità</a>, <a href="https://www.contattonews.it/news-2/" rel="category tag">News</a>, <a href="https://www.contattonews.it/attualita-2/pensioni/" rel="category tag">Pensioni</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:66.404%"><img width="1140" height="757" src="https://static.contattonews.it/wp-content/uploads/2018/04/inps-1140x757.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Riforma delle pensioni, oggi 12 maggio 2018. Ultime novità su flessibilità in uscita e leggeFornero" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-1140x757.jpg 1140w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-150x100.jpg 150w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-300x199.jpg 300w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-768x510.jpg 768w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-640x425.jpg 640w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/04/inps-750x498.jpg 750w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Riforma+pensioni%2C+Quota+100+e+pensioni+minime.+Le+ultime+novit%C3%A0+ad+oggi+3+gennaio+2019+via+%40contattonews&url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F&title=Riforma+pensioni%2C+Quota+100+e+pensioni+minime.+Le+ultime+novit%C3%A0+ad+oggi+3+gennaio+2019" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F&media=https://www.contattonews.it/wp-content/uploads/2018/04/inps.jpg&description=Riforma+pensioni%2C+Quota+100+e+pensioni+minime.+Le+ultime+novit%C3%A0+ad+oggi+3+gennaio+2019" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="whatsapp://send?text=Riforma+pensioni%2C+Quota+100+e+pensioni+minime.+Le+ultime+novit%C3%A0+ad+oggi+3+gennaio+2019%0Ahttps%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Riforma+pensioni%2C+Quota+100+e+pensioni+minime.+Le+ultime+novit%C3%A0+ad+oggi+3+gennaio+2019&amp;body=https%3A%2F%2Fwww.contattonews.it%2F2019%2F01%2F03%2Friforma-pensioni-quota-100-e-pensioni-minime-le-ultime-novita-ad-oggi-3-gennaio-2019%2F699290%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads jeg_ads_hide_phone"><div class='ads-wrapper  jeg_ads_hide_phone'></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Le ultime novità sulle pensioni vengono dalle affermazioni del Vice Premier <strong>Luigi Di Maio</strong> in un&#8217;intervista rilasciata a &#8220;Stasera Italia&#8221;. &#8220;<strong>Gennaio è il mese in cui faremo il decreto per istituire il Reddito di cittadinanza, per aumentare le pensioni minime a 780 euro, incluse le pensioni d&#8217;invalidità per chi è in difficoltà e Quota 100 per superare la Fornero</strong>&#8220;, ha dichiarato.</p>
<p>In riferimento alle misure entrate in vigore con la Legge di bilancio 2019, Di Maio ha ribadito che è falso parlare di tagli alle pensioni &#8220;perché le uniche pensioni che saranno toccate saranno le pensioni d&#8217;oro, che per noi sono da 4.000 euro netti in su&#8221;. Ed ha sottolineato: &#8220;Tutte le altre pensioni con l&#8217;aumentare dell&#8217;inflazione avranno l&#8217;aumento anche nel 2019&#8221;. Relativamente alle proteste dell&#8217;opposizione nel corso dell&#8217;approvazione della Legge di Bilancio ha affermato di non essersi scandalizzato, ma di  ritenere importante &#8220;aver portato a casa queste misure, che sono solo l&#8217;inizio&#8221;.</p>
<h3><strong>La verità sulle pensioni di Luigi Marattin</strong></h3>
<p><strong>Luigi Marattin</strong>, capogruppo  Pd in Commissione Bilancio della Camera, ha voluto fornire la sua verità sulle misure introdotte con la legge di Bilancio, stilando una lista, in risposta a quella fatta circolare qualche giorno fa dal Movimento cinque stelle. &#8220;Facciamo un po’ di chiarezza sulla Legge di Bilancio del governo M5S-Lega? Qui vi sono solo informazioni certificate, che ogni cittadino può verificare autonomamente. Noi siamo convinti, infatti, che un dibattito pubblico così inquinato da fake news di ispirazione governativa non sia un buon segnale per la salute della nostra democrazia. Così vi invitano a verificare tutte queste informazioni, senza abboccare alle bugie della maggioranza e del governo&#8221;, ha affermato Marattin sul sito del Partito democratico.</p>
<p>In tema di pensioni, secondo  l&#8217;ex consigliere economico della Presidenza del Consiglio dei Ministri,  <strong>gli importi degli assegni diminuiranno. </strong>&#8220;I pensionati – tranne quelli sopra i 4.500 euro lordi al mese – non avranno meno soldi rispetto al 2018. <strong>Ma avranno meno soldi (a partire da quelli sopra i 2.000 euro mensili lordi) rispetto a quello che avrebbero avuto se il governo non fosse intervenuto.</strong> Era previsto infatti dai governi precedenti che dal 2019 le pensioni fossero più alte in valore nominale, perché maggiormente adeguate all’andamento dell’inflazione. Il governo invece diminuisce questo adeguamento, ricavandone complessivamente 2,2 miliardi in tre anni. <strong>Soldi che sarebbero rimasti nelle tasche dei pensionati, e invece vengono acquisiti dallo Stato&#8221;</strong>, ha chiarito Marattin.</p>
<h3><strong>La riforma delle pensioni di Damiano</strong></h3>
<p>“Il continuo rinvio delle misure che riguardano Quota 100 e il Reddito di cittadinanza, dimostra le difficoltà nelle quali si dibatte il Governo”, ha dichiarato <strong>Cesare Damiano</strong>, dirigente del Partito democratico, per il quale “con le promesse e la demagogia non si apparecchia la tavola&#8221;.</p>
<p>Per Damiano gli obiettivi da raggiungere in campo previdenziale sono chiari: &#8220;La flessibilità previdenziale, la riapertura e l’accelerazione del turnover per far spazio ai giovani nel mondo del lavoro e vogliamo dare un reddito a chi è realmente povero: del resto lo abbiamo già fatto con il Reddito di Inserimento&#8221;.</p>
<p>&#8220;<strong>Quello che non vogliamo sono però le promesse non mantenute e le facili illusioni.</strong> Solo le pensioni di cittadinanza costano 12 miliardi all’anno, che si sommano al Reddito di cittadinanza, che è un’altra cosa, alla Quota 100, ai 41 anni di contributi, alla nona salvaguardia degli esodati, a Opzione Donna e al blocco dell’aspettativa di vita che, dal primo gennaio, ha fatto salire di 5 mesi l’età pensionabile di vecchiaia e di anzianità”, ha sottolineato l&#8217;esponente dem. “Purtroppo, i conti non tornano e la Ragioneria vigila, indipendentemente dai Governi in carica. <strong>Aspettiamo con ansia il Decreto del Governo</strong>”, ha concluso.</p>
<div class="article_pager edn_articleScrolling edn_clearFix">
<div class="edn_toolTip edn_tooltipLeft"></div>
</div>
								<div class="test"><p>RIPRODUZIONE RISERVATA &copy; Copyright CONTATTONEWS.IT</p></div>
                                
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div>
<div id="fblikebutton"><span><strong>Segui ContattoNews.it su Facebook</strong></span> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontattonews.it%2F&width=135&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=495390313977829" width="135" height="29" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_699290_0_5c2de0ef600d1   " data-unique="jnews_module_699290_0_5c2de0ef600d1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gli ultimi <strong>articoli:</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-699288 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2019/01/02/reddito-di-cittadinanza-le-ultime-news-i-requisiti-e-come-funziona/699288/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2019/01/reddito-cittadinanza.min_-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Reddito di cittadinanza, le ultime news: i requisiti e come funziona" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/reddito-cittadinanza.min_-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/reddito-cittadinanza.min_-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/reddito-cittadinanza.min_-750x428.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita-2/" class="category-attualita-2">Attualità</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2019/01/02/reddito-di-cittadinanza-le-ultime-news-i-requisiti-e-come-funziona/699288/">Reddito di cittadinanza, le ultime news: i requisiti e come funziona</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-699285 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-news-2 category-pensioni">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2019/01/02/riforma-pensioni-quota-100-ed-aumento-delle-minime-le-ultime-novita-ad-oggi-2-gennaio-2019/699285/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2018/05/inps-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Pensioni, oggi 15 maggio 2018. Quali prospettive per gli esodati non salvaguardati?" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/05/inps-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/05/inps-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/05/inps-750x473.jpg 750w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2018/05/inps-1140x718.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/attualita-2/pensioni/" class="category-pensioni">Pensioni</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2019/01/02/riforma-pensioni-quota-100-ed-aumento-delle-minime-le-ultime-novita-ad-oggi-2-gennaio-2019/699285/">Riforma pensioni, Quota 100 ed aumento delle minime.</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-699284 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-2 category-news-2">
                <div class="jeg_thumb">
                    
                    <a href="https://www.contattonews.it/2019/01/01/uomini-e-donne-trono-over-giorgio-e-anna-sono-tornati-insieme/699284/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://static.contattonews.it/wp-content/uploads/2019/01/giorgio-manetti-e-anna-tedesco-insieme-la-verita-sul-loro-rapporto_1993513-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Uomini e Donne Trono over, Giorgio e Anna sono tornati insieme?" srcset="https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/giorgio-manetti-e-anna-tedesco-insieme-la-verita-sul-loro-rapporto_1993513-min-350x250.jpg 350w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/giorgio-manetti-e-anna-tedesco-insieme-la-verita-sul-loro-rapporto_1993513-min-120x86.jpg 120w, https://storage.googleapis.com/cn-cnews/wp-content/uploads/2019/01/giorgio-manetti-e-anna-tedesco-insieme-la-verita-sul-loro-rapporto_1993513-min-750x422.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.contattonews.it/gossip-2/" class="category-gossip-2">Gossip</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.contattonews.it/2019/01/01/uomini-e-donne-trono-over-giorgio-e-anna-sono-tornati-insieme/699284/">Uomini e Donne Trono over, Giorgio e Anna sono tornati insieme?</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_699290_0_5c2de0ef600d1 = {"header_icon":"","first_title":"Gli ultimi ","second_title":"articoli:","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":699290,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  jeg_ads_hide_phone'></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-699290 single-format-standard jnews jsc_normal jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-603652591">			<div class="textwidget">Le foto presenti su ContattoNews.it sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, all'indirizzo mail: <a href="mailto:info@contattonews.it">info@contattonews.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-693839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693839"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693847"><a href="https://www.contattonews.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-693838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693838"><a href="https://www.contattonews.it/info-editoriali/">Info editoriali</a></li>
<li id="menu-item-693840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693840"><a href="https://www.contattonews.it/contatti/">Contatti</a></li>
<li id="menu-item-693837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693837"><a href="https://www.contattonews.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © ContattoNews.it - Tutti i diritti riservati </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.contattonews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ricerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-693841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-693841"><a href="https://www.contattonews.it/">Home</a></li>
<li id="menu-item-693817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-693817"><a href="https://www.contattonews.it/attualita-2/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-694391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694391"><a href="https://www.contattonews.it/attualita-2/estrazioni-lotto-superenalotto-e-10elotto/">Estrazioni del Lotto e Superenalotto</a></li>
	<li id="menu-item-694387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694387"><a href="https://www.contattonews.it/attualita-2/papa/">Papa Francesco</a></li>
	<li id="menu-item-694388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694388"><a href="https://www.contattonews.it/attualita-2/pasqua/">Pasqua</a></li>
	<li id="menu-item-694389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-694389"><a href="https://www.contattonews.it/attualita-2/pensioni/">Pensioni</a></li>
	<li id="menu-item-694390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694390"><a href="https://www.contattonews.it/attualita-2/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-693818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693818"><a href="https://www.contattonews.it/beauty-2/">Beauty</a></li>
<li id="menu-item-693819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693819"><a href="https://www.contattonews.it/cronaca-2/">Cronaca</a></li>
<li id="menu-item-693820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693820"><a href="https://www.contattonews.it/economia-2/">Economia</a></li>
<li id="menu-item-693821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693821"><a href="https://www.contattonews.it/esteri-2/">Esteri</a></li>
<li id="menu-item-693822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693822"><a href="https://www.contattonews.it/eventi/">Eventi</a></li>
<li id="menu-item-693823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693823"><a href="https://www.contattonews.it/giustizia-e-diritto/">Giustizia e Diritto</a>
<ul class="sub-menu">
	<li id="menu-item-694316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694316"><a href="https://www.contattonews.it/giustizia-e-diritto/amnistia-e-indulto/">Amnistia e Indulto</a></li>
	<li id="menu-item-694317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694317"><a href="https://www.contattonews.it/giustizia-e-diritto/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-693824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693824"><a href="https://www.contattonews.it/gossip-2/">Gossip</a></li>
<li id="menu-item-693886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693886"><a href="https://www.contattonews.it/meteo/">Meteo</a></li>
<li id="menu-item-693826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693826"><a href="https://www.contattonews.it/motori-2/">Motori</a></li>
<li id="menu-item-693827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693827"><a href="https://www.contattonews.it/musica/">Musica</a></li>
<li id="menu-item-693828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693828"><a href="https://www.contattonews.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-693829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693829"><a href="https://www.contattonews.it/politica-3/">Politica</a></li>
<li id="menu-item-693830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693830"><a href="https://www.contattonews.it/pronostici-e-scommesse/">Sport</a></li>
<li id="menu-item-693831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693831"><a href="https://www.contattonews.it/tecnologia-2/">Tecnologia</a></li>
<li id="menu-item-693832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-693832"><a href="https://www.contattonews.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-694289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694289"><a href="https://www.contattonews.it/tv/amici/">Amici 2018 Ed. 17</a></li>
	<li id="menu-item-694290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694290"><a href="https://www.contattonews.it/tv/ballando-con-le-stelle/">Ballando con le stelle 2018 Ed. 13</a></li>
	<li id="menu-item-694291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694291"><a href="https://www.contattonews.it/tv/beautiful/">Beautiful</a></li>
	<li id="menu-item-694292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694292"><a href="https://www.contattonews.it/tv/ce-posta-per-te/">C’è posta per te</a></li>
	<li id="menu-item-694293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694293"><a href="https://www.contattonews.it/tv/che-tempo-che-fa/">Che tempo che fa</a></li>
	<li id="menu-item-694294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694294"><a href="https://www.contattonews.it/tv/detto-fatto/">Detto fatto</a></li>
	<li id="menu-item-694295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694295"><a href="https://www.contattonews.it/tv/domenica-in/">Domenica In</a></li>
	<li id="menu-item-694296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694296"><a href="https://www.contattonews.it/tv/domenica-live/">Domenica live</a></li>
	<li id="menu-item-694297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694297"><a href="https://www.contattonews.it/tv/don-matteo/">Don Matteo</a></li>
	<li id="menu-item-694298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694298"><a href="https://www.contattonews.it/tv/guida-tv/">Guida tv</a></li>
	<li id="menu-item-694299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694299"><a href="https://www.contattonews.it/tv/i-fatti-vostri/">I Fatti Vostri</a></li>
	<li id="menu-item-694300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694300"><a href="https://www.contattonews.it/tv/il-segreto/">Il Segreto</a></li>
	<li id="menu-item-694301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694301"><a href="https://www.contattonews.it/tv/isola-dei-famosi/">Isola dei Famosi 2018 Ed. 13</a></li>
	<li id="menu-item-694302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694302"><a href="https://www.contattonews.it/tv/la-prova-del-cuoco/">La prova del cuoco</a></li>
	<li id="menu-item-694303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694303"><a href="https://www.contattonews.it/tv/linea-bianca/">Linea Bianca</a></li>
	<li id="menu-item-694304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694304"><a href="https://www.contattonews.it/tv/linea-blu/">Linea Blu</a></li>
	<li id="menu-item-694305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694305"><a href="https://www.contattonews.it/tv/linea-verde/">Linea Verde</a></li>
	<li id="menu-item-694306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694306"><a href="https://www.contattonews.it/tv/mezzogiorno-in-famiglia/">Mezzogiorno in Famiglia</a></li>
	<li id="menu-item-694307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694307"><a href="https://www.contattonews.it/tv/non-e-larena/">Non è l&#8217;arena</a></li>
	<li id="menu-item-694308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694308"><a href="https://www.contattonews.it/tv/sereno-variabile/">Sereno Variabile</a></li>
	<li id="menu-item-694309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694309"><a href="https://www.contattonews.it/tv/tempesta-damore/">Tempesta d’amore</a></li>
	<li id="menu-item-694310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694310"><a href="https://www.contattonews.it/tv/temptation-island/">Temptation Island 2018 Ed. 5</a></li>
	<li id="menu-item-694311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694311"><a href="https://www.contattonews.it/tv/the-voice-of-italy/">The Voice of Italy</a></li>
	<li id="menu-item-694312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694312"><a href="https://www.contattonews.it/tv/un-posto-al-sole/">Un posto al sole</a></li>
	<li id="menu-item-694313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694313"><a href="https://www.contattonews.it/tv/una-vita/">Una Vita</a></li>
	<li id="menu-item-694314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694314"><a href="https://www.contattonews.it/tv/uomini-e-donne/">Uomini e Donne</a></li>
	<li id="menu-item-694315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694315"><a href="https://www.contattonews.it/tv/verissimo/">Verissimo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/contattonews.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/contattonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href=" https://plus.google.com/u/0/b/105338779947833294383/ContattonewsIt/posts" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.youtube.com/user/ContattoCom/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © ContattoNews.it - Tutti i diritti riservati</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jnews-cookie-law-policy"><strong>Informativa</strong><br/>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. <a href="https://www.contattonews.it/privacy-e-cookies-policy/">Maggiori informazioni</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div>			<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-7173723-1', 'auto');
				ga('set', 'displayFeaturesTask', null);
				ga('set','anonymizeIp',true);
                ga('send', 'pageview');
			</script>
			<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"699290","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=2.1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.contattonews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=2.1.2'></script>
<![endif]-->
<script type='text/javascript' src='https://static.contattonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Riforma pensioni, Quota 100 e pensioni minime. Le ultime novit\u00e0 ad oggi 3 gennaio 2019","published":"2019-01-03 09:15:22","updated":"2019-01-03 08:15:09"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Pensioni"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.contattonews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.contattonews.it\/attualita-2\/pensioni\/","name":"Pensioni"}}]}</script>
</body>
</html>
